<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>L’Émir Abdelkader, roi du Shâm? 2/2 &#8211; les 7 du quebec</title>
<link rel='dns-prefetch' href='//www.les7duquebec.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux" href="http://www.les7duquebec.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux des commentaires" href="http://www.les7duquebec.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; L’Émir Abdelkader, roi du Shâm? 2/2 Flux des commentaires" href="http://www.les7duquebec.com/7-au-front/lemir-abdelkader-roi-du-sham-2-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.les7duquebec.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.les7duquebec.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.les7duquebec.com/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.les7duquebec.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.les7duquebec.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/google-site-verification-using-meta-tag//verification.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='http://www.les7duquebec.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.les7duquebec.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.les7duquebec.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Algérie: berbère ou arabe? Ou simplement algérienne?' href='http://www.les7duquebec.com/7-au-front/algerie-berbere-ou-arabe-ou-simplement-algerienne/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://www.les7duquebec.com/7-au-front/lemir-abdelkader-roi-du-sham-2-2/" />
<link rel='shortlink' href='http://www.les7duquebec.com/?p=240032' />
<link rel="alternate" type="application/json+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Flemir-abdelkader-roi-du-sham-2-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Flemir-abdelkader-roi-du-sham-2-2%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.les7duquebec.com/?wordfence_lh=1&hid=42864D0B7E803E8856701FFD853D429A');
</script><link rel="pingback" href="http://www.les7duquebec.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; background-image: url("http://www.les7duquebec.com/wp-content/uploads/2016/03/gkh-construction-sunny-s.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--180x180.png" />
<meta name="msapplication-TileImage" content="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--270x270.png" />
<!-- les 7 du quebec Internal Styles -->		<style type="text/css">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</style>
		<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="GcMm61NEJf89pPuu23V0f-SY9IyOm8eeoG15DXEkWCk"/></head>

<body class="post-template-default single single-post postid-240032 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			mardi, août 6, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Récents :</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/lemir-abdelkader-roi-du-sham-2-2/"
						   title="L’Émir Abdelkader, roi du Shâm? 2/2">L’Émir Abdelkader, roi du Shâm? 2/2</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/algerie-berbere-ou-arabe-ou-simplement-algerienne/"
						   title="Algérie: berbère ou arabe? Ou simplement algérienne?">Algérie: berbère ou arabe? Ou simplement algérienne?</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-dailleurs-2-2/trump-menace-le-retour-des-daechistes-en-europe/"
						   title="Trump menace: le retour des daechistes en Europe">Trump menace: le retour des daechistes en Europe</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-restez-socio-politiquement-calmes/"
						   title="LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: RESTEZ (socio-politiquement) CALMES">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: RESTEZ (socio-politiquement) CALMES</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-dailleurs/voila-qui-serait-le-president-jean-luc-melenchon/"
						   title="Voilà qui serait le président Jean-Luc Mélenchon">Voilà qui serait le président Jean-Luc Mélenchon</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.les7duquebec.com/" class="custom-logo-link" rel="home"><img width="567" height="150" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" class="custom-logo" alt="les 7 du quebec" srcset="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png 567w, http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png 300w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="214054" data-permalink="http://www.les7duquebec.com/recize/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" data-orig-size="567,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recize" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.les7duquebec.com/" title="les 7 du quebec" rel="home">les 7 du quebec</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title">Rechercher:</h3><form action="http://www.les7duquebec.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.les7duquebec.com/" title="les 7 du quebec"><i class="fa fa-home"></i></a>
					</div>

					
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-214041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214041"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a></li>
<li id="menu-item-214044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214044"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d&rsquo;ailleurs</a></li>
<li id="menu-item-214042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214042"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a></li>
<li id="menu-item-214040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214040"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7 de l&rsquo;hexagone</a></li>
<li id="menu-item-214043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214043"><a href="http://www.les7duquebec.com/category/actualites-des-7/">ACTUALITÉ DES 7</a></li>
<li id="menu-item-214045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214045"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">7 invités</a></li>
<li id="menu-item-214157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214157"><a href="http://www.les7duquebec.com/category/trouvailles/">TROUVAILLES</a></li>
<li id="menu-item-214124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214124"><a href="http://www.les7duquebec.com/category/contributeurs/">CONTRIBUTEURS</a></li>
<li id="menu-item-214155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214155"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">LIRE &#038; VISITER</a></li>
</ul></div>
											<div class="random-post">
							<a href="http://www.les7duquebec.com/7-dailleurs/assainir-le-systeme-en-sinspirant-de-la-finance-islamique/" title="Voir un article au hasard"><i
							class="fa fa-random"></i></a>
					</div>
						
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-240032" class="post-240032 post type-post status-publish format-standard has-post-thumbnail hentry category-7-au-front">
	
   
         <div class="featured-image">
               <img width="600" height="315" src="http://www.les7duquebec.com/wp-content/uploads/2019/07/maghreb-ouest.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/07/maghreb-ouest.jpg 600w, http://www.les7duquebec.com/wp-content/uploads/2019/07/maghreb-ouest-300x158.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2019/07/maghreb-ouest-390x205.jpg 390w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="239877" data-permalink="http://www.les7duquebec.com/7-au-front/lemir-abdel-kader-loeuvre-du-grand-resistant-algerien-au-levant-1-2/attachment/maghreb-ouest-2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/maghreb-ouest.jpg" data-orig-size="600,315" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maghreb-ouest" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/maghreb-ouest-300x158.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/maghreb-ouest.jpg" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/7-au-front/" style="background:#dd3333" rel="category tag">7 au Front</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			L’Émir Abdelkader, roi du Shâm? 2/2   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/lemir-abdelkader-roi-du-sham-2-2/" title="0 12 00 08008" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-06T00:00:52-04:00">6 août 2019</time><time class="updated" datetime="2019-08-02T15:22:03-04:00">2 août 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.les7duquebec.com/author/naba/"
					   title="René Naba">René Naba					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.les7duquebec.com/7-au-front/lemir-abdelkader-roi-du-sham-2-2/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p><strong>RENÉ NABA — Ce texte est publié en partenariat avec <a href="http://www.madaniya.info" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?hl=fr&amp;q=http://www.madaniya.info&amp;source=gmail&amp;ust=1470304018978000&amp;usg=AFQjCNHq17GtaoD5J4M6e-5JkBsOdNfgwA">www.madaniya.info.</a></strong></p>
<p style="text-align: right;">.</p>
<p style="text-align: justify;"><strong>Article de  Kamal Bouchamaa</strong></p>
<p style="text-align: justify;">Dans cette atmosphère, il devenait tout à fait normal qu’apparaisse, encore une fois, le rôle de l’Émir, de sa progéniture, et surtout des Algériens vivant dans ce grand Shâm.</p>
<p style="text-align: justify;">Le destin a fait d’eux les représentants effectifs sur la scène politique de la Syrie, de la Palestine, de l’Égypte, du Yémen, de la Libye, du Maroc et de la Turquie. Ainsi, se trouvaient-ils avec les autorités ottomanes ou avec le mouvement panarabe, ils jouaient constamment les rôles de leaders dans les événements que connaissait cette partie du monde.</p>
<p style="text-align: justify;">L’Émir Abdelkader, roi du Shâm? Pourquoi pas, se disaient les Français… En effet, Abdelkader est installé à Damas, une ville millénaire qu’il aime bien pour l’avoir choisie au lieu d’Alexandrie, Saint-Jean d’Acre (Akka) ou Istanbul. Il est là, auprès de la tombe de son maître Mohieddine Ibn ‘Arabi. Et donc pourquoi ne serait-il pas le souverain de ce pays?</p>
<p style="text-align: justify;">Cependant, les Français ont compté sans l’orgueil de ce combattant qui n’était pas prêt d’oublier que la France «n’a pas été en règle» avec lui, c’est-à-dire qu’elle n’a pas respecté ses engagements après lui avoir promis maintes choses, dont le respect dû à son rang, après son arrêt de la guerre en 1847.</p>
<p style="text-align: justify;">Alors, l’Émir ne pouvait que décliner cette «fameuse» proposition de Napoléon III, le faisant roi de Bilâd ec-Shâm, ou d’une partie du Proche-Orient, qui serait détachée de l’Empire ottoman. Une réponse claire, mais amère, d’un «roi sans couronne», comme le considéraient les Syriens: «Mon royaume n’est pas de ce monde ! L’oblitération [al-mahq], la dissimulation de la vice-royauté que Dieu [Malik al-Muluk, Roi des rois] destine à l’être humain véritable ne peut pas s’accommoder d’une royauté mondaine.»</p>
<p style="text-align: justify;">Cette réponse n’était pas du goût du général Charles de Beaufort d’Hautpoul, commandant le Corps expéditionnaire de Syrie en 1860-1861, qui représentait l’Empereur devant l’Émir, en tant qu’envoyé spécial. Nous l’avons déjà évoqué. Il aurait répliqué, dans le langage obtus du militaire, non sans haine et sans racisme…, bien sûr, pour un général de cette trempe devant un «bicot» ou un «bougnoule», comme ils appelaient les Algériens dans leur langage d’esclavagistes : «Ce n’est après tout qu’un Arabe […], sans parler de ce qu’il y aurait de choquant à mettre un musulman à la tête du Liban». Cet épisode a été restitué par le général dans un rapport du 6 octobre 1860 (11).</p>
<p style="text-align: justify;">Mais quel a été le mobile qui a fait que l’Émir ne devait accepter cette offre? D’abord, en tant qu’Algérien, il ne pouvait souffrir que son pays soit sous l’occupation française et que ces mêmes tenants de la colonisation de son pays viennent lui proposer la «chefferie» d’un autre pays, certes arabe et musulman, mais qui l’éloignait de l’idéal qu’il caressait depuis son engagement dans le «djihad» en 1832, dans la plaine de Ghriss. Ensuite que penseraient les milliers d’émigrés algériens ?</p>
<p style="text-align: justify;">Que penseraient surtout ces millions de compatriotes, restés dans leur pays, sous la domination d’étrangers, alors que leur ancien chef est «chef» ailleurs? Que leur Émir baisse les bras et accepte que ceux qui colonisent son pays, le placent à la tête d’un autre État! Quelqu’un qui n’est pas valable chez lui, serait-il valable chez les autres ? Ils crieraient enfin au scandale à ce moment-là, même plus, à la traîtrise…!</p>
<p style="text-align: justify;">Cela étant, les Syriens lui ont proposé également cette charge, bien plus tard, en 1877, une charge qu’il a refusée, bien entendu. Mais était-ce pour les mêmes raisons, les mêmes mobiles ? Absolument pas ! Si les Français lui ont fait cette proposition parce qu’«il y avait chez eux la volonté de réappropriation du «second» Abdelkader, celui de l’exil, pas celui de la résistance» (12), les Syriens, par contre, pensaient sérieusement à lui, parce qu’ils le respectaient beaucoup et avaient confiance en lui, en ses jugements, en ses capacités de rassembleur. Ils le considéraient comme le sage et le guide qui connaissait parfaitement la situation des pays du Machreq et qu’il pouvait les soustraire de l’étreinte de la Sublime Porte pour l’établissement d’un royaume arabe indépendant.</p>
<p style="text-align: justify;">Mais enfin, son refus, ne l’a pas empêché de participer activement au mouvement séparatiste qui militait contre l’autorité ottomane et qui a été créé par des citoyens syriens, dans la même année, en 1877.</p>
<p style="text-align: right;">.</p>
<h5 style="text-align: justify;">1- L’Émir s’investit dans la politique</h5>
<p style="text-align: justify;">Les Algériens ne vivaient pas dans cette partie du Moyen-Orient comme des émigrés-étrangers, pendant que leur pays était encore sous le joug colonial, opprimé et asservi par la France.</p>
<p style="text-align: justify;">Ils vivaient pleinement leur citoyenneté et donc ne pouvaient se taire ou faire semblant de ne pas être concernés, quand «ce n’était pas leur maison qui brûlait», selon l’adage attribué au légendaire Djeha.</p>
<p style="text-align: justify;">Ainsi, il faut rétablir certaines vérités, en abordant franchement cette période ottomane et la présence concrète de l’Émir dans l’éveil du monde arabe et de son émancipation vis-à-vis de la sujétion turque. Il faut rappeler que nos aïeuls, que ce soit ce dernier, l’Émir Abdelkader, ses principaux collaborateurs ou bien ces nombreux émigrés qui l’ont suivi ou précédé en Bilâd as-Shâm, ne vivaient pas d’illusion avec l’Empire ottoman pour ce qui était de ses positions concernant la colonisation de l’Algérie, de la lutte du peuple algérien contre le corps expéditionnaire français.</p>
<p style="text-align: justify;">Ils ne croyaient pas également en ses positions au profit du mouvement de rénovation et de développement entamé pour l’intérêt des pays arabes. Les Algériens, et à leur tête l’Émir, faisaient cependant la différence entre les chefs qui régissaient l’Empire ottoman et leurs différents gouvernements qui se trouvaient sous l’emprise de l’idéologie touranienne et de son absolutisme exaspérant.</p>
<p style="text-align: justify;">Cela dit, ils prenaient aussi leur distance avec les Français qui essayaient en cette période, après les massacres de chrétiens, de montrer un visage plus humain et plus conciliant à leur égard. Mais l’Émir, ayant connu, à son corps défendant, le parjure de la France en l’emprisonnant, n’était pas ébloui par les «bons sentiments» que lui étalait Napoléon, connaissant fort bien les ambitions de son pays dans cette région, en Syrie et au Liban. D’ailleurs, il restait toujours méfiant dans cette confusion d’alliances qui se nouaient et se dénouaient au rythme des dissensions qui minaient le climat malaisé du Moyen-Orient.</p>
<p style="text-align: justify;">Dire cela dans ce style et avec cette franchise, n’est pas superflu, car très souvent la désinformation a joué un rôle néfaste en ce qui concerne cette période et l’Émir, pour nous le présenter – quand certains ont osé le raconter pour l’Histoire – sous son visage déplaisant, celui de «quelqu’un» ayant abandonné son pays pour «se garantir» ailleurs.</p>
<p style="text-align: justify;">Revenons à son action dans cet environnement où bouillonnaient des idées autour de divers projets, unitaires pour les amis de la liberté, autocratiques pour les adeptes de l’hégémonie. Ainsi, les principales forces arabes se sont regroupées autour de l’Émir, qu’elles soient musulmanes, d’écoles juridiques différentes, ou chrétiennes, principalement maronites du Nord Liban dont le leader Youcef Karam, adepte du nationalisme arabe, a été exilé par les Français en Algérie.</p>
<p style="text-align: justify;">La conscience nationaliste arabe commençait effectivement à s’incruster dans les esprits de tous les citoyens du Shâm et à se matérialiser en programmes pratiques.</p>
<p style="text-align: justify;">Et l’une des conséquences, ou le résultat palpable de cette conscience, a été le refus des Syriens en 1872 de s’enrôler dans l’armée turque en partance au Yémen pour l’occuper.</p>
<p style="text-align: justify;">Ces actions concrètes, sous le recommandation de l’Émir, ne pouvaient rester sans écho au niveau des tenants de la Sublime Porte, dont la rancœur et le dépit qu’ils manifestaient à l’endroit des Algériens augmentaient de plus en plus, en même temps que s’intensifiait la prise de conscience nationale au sein du peuple syrien.</p>
<p style="text-align: justify;">Ainsi, en 1877, les nationalistes arabes, des notables qui n’avaient aucun engagement par ailleurs, c’est-à-dire qu’ils ne fréquentaient aucune mission européenne ou une association culturelle étrangère, les Ahmed es-Solh, Mohamed el-Amine, Ali ‘Arissane, Choubaïeb el-Asaâd, Ali el-Hor et tant d’autres, réunis en Congrès, secrètement, de par deux fois, à Beyrouth et à Saïda, ont posé le problème de leur rupture avec les Ottomans et l’instauration d’un «État Arabe Indépendant». Ils ont demandé à l’Émir de guider leur mouvement et d’accepter de gouverner Bilâd as-Shâm, en tant que roi des Arabes.</p>
<p style="text-align: justify;">Les initiateurs de cet important projet, en cette année de 1877, faisaient le parallèle entre l’Émir Abdelkader, l’enfant du Maghreb, et le Calife omeyyade d’hier, Abd er-Rahmân Ibn Marwan, «Al Dakhil, qui est parti de Damas en 756 pour présider aux destinées de l’Andalousie et instaurer un État qui allait contribuer à la civilisation du Bassin méditerranéen dont l’Europe ne pouvait sous-estimer son influence. «Aujourd’hui, plus d’un millénaire, c’est l’Histoire qui se répète en prenant un itinéraire opposé», remarquaient ces notables. C’est le Maghreb qui vient en appui au Machreq, un Maghreb représenté par un de ses enfants les plus dignes, les plus nobles, un héros de la lutte de libération contre les armées françaises, pour lui confier le trône de Bilâd ec-Shâm (13).</p>
<p style="text-align: justify;">Il a mené quinze ans de combat chez lui, en Algérie, contre les envahisseurs. Il savait la dureté de la responsabilité, il connaissait les problèmes inhérents à celle-ci. Et s’aventurer dans une entreprise de cette ampleur, indispensable bien sûr, comme celle qui lui a été proposée, méritait réflexion avant de se prononcer sur une telle proposition aussi importante provenant de frères qui œuvraient pour sa réussite.</p>
<p style="text-align: justify;">Alors sa réponse était la suivante selon le docteur Abdelaziz ed-Douri: «Qu’il acceptait par principe le programme des notables qui lui ont fait confiance et qui l’ont honoré en lui confiant cette responsabilité et en le gratifiant de ce titre.</p>
<p style="text-align: justify;">Cependant, il a souhaité que le sujet soit différé afin de voir plus clair après l’issue de la guerre qui opposait l’Empire ottoman à la Russie, la Roumanie, la Serbie et le Monténégro. Il attendait également Youcef Karam qui se trouvait en Europe et qui devait lui communiquer des propositions sur un projet politique qui s’apparentait à celui des notables du Shâm parce qu’il avait une audience nationale et non régionale ou tribale.» (14)</p>
<p style="text-align: justify;">Une réponse honnête, mais surtout une réponse de grand stratège qui recevait des informations de partout et qui suivait assidûment les événements dans le monde et, particulièrement, ceux qui se déroulaient dans son microcosme immédiat.</p>
<p style="text-align: justify;">En effet, dans l’euphorie de cette désignation à un poste que d’aucuns auraient «happé» sans réfléchir, l’Émir a inventorié les tenants et les aboutissants d’une telle charge qui, ne l’oublions pas, l’avait déclinée bien avant cette date, quand les Français ont eu l’impertinence de lui faire la proposition. Il n’avait pas tort, avec le recul du temps, car les Français ne pouvaient remettre «le loup dans la bergerie», et cette distinction par laquelle ils allaient honorer le «bicot», même s’ils mettaient les formes en l’appelant «Sire», était destinée pour servir leurs propres intérêts dans le région.</p>
<p style="text-align: justify;">En cette année de grâce, 1877, le problème différait des années soixante. Là, il s’agissait de prendre en charge le problème de la nation arabe qui vivait ses moments pénibles, dans une décomposition lamentable, en pleine désorganisation et dans une complète désunion. Cela ne pouvait la mener nulle part. Alors, pour cette noble cause, celle qui lui commandait de réunir tout ce potentiel arabe derrière un sérieux programme, il ne pouvait se dérober car, il était clair que pour le combattant de la liberté et de la foi, le combat pour les idées démocratiques, l’éducation et la mobilisation de la nation arabe devenait indispensable. Ainsi, et aidé par ceux qui voyaient très loin comme lui, notamment les personnalités musulmanes et chrétiennes, de l’Égypte, de l’Irak et du Maghreb, qui le priaient d’accepter de les conduire vers cet idéal que tous caressaient, l’Émir Abdelkader s’est incliné en décidant d’aller vers cet autre destin, mettant ses capacités au service de la nation arabe.</p>
<p style="text-align: justify;">Là, l’Émir devenait le guide d’une nouvelle révolution, née à partir du Congrès de Damas, et qui avait pour organe d’exécution le «Mouvement Indépendantiste Arabe».</p>
<p style="text-align: justify;">Ces années-là, la région et ses «extravagances», selon la conception des Français et des Britanniques, étaient bien surveillées par ces derniers qui ne rataient aucune occasion pour informer leurs pays. Doit-on oublier que c’était Abdelkader, cet ennemi historique, qui dirigeait une autre révolution et une autre «Smala», qui était composée de syriens, mais aussi d’anciens guerriers algériens et leurs enfants? Tout cela dérangeait, effectivement !</p>
<p style="text-align: justify;">Le consul français à Beyrouth envoyait à son ministre des Affaires étrangères le message suivant: «Il y a des bruits incessants qui laissent entendre qu’il se prépare à partir de la Syrie une «aventure arabe» qui aurait des ramifications dans les Vilayet d’Alep, Mossoul, Bagdad, La Mecque et Médine. Le but de cette aventure est la création d’un régime monarchique arabe qui sera régentée par un chef arabe. Cependant, même si je ne puis confirmer cette rumeur, je peux dire que le désordre qui envahit ce pays ne sera pas un frein pour mettre un terme à ce projet. D’ailleurs on cite constamment le nom d’Abdelkader, le héros algérien, qui demeure actuellement à Damas et qui sera le futur roi de cette monarchie.» (15)</p>
<p style="text-align: justify;">Oui, ce mouvement commençait à s’implanter très sérieusement, sous les auspices de l’Émir, et la période allant de 1877 jusqu’à 1883, date de son décès, a connu énormément d’activités et un travail en profondeur dans les domaines de la sensibilisation, de la politisation et de la mobilisation au sein du mouvement.</p>
<p style="text-align: justify;">L’Émir planifiait pour les jours à venir, sans ignorer qu’il devait se renforcer sur le plan militaire. Il s’organisait pour des sorties d’inspection aux unités de combat à l’intérieur de Bilâd as-Shâm, en Galilée et à Hourane. Et les Algériens étaient là, bien sûr, en bonne place et en bon nombre.</p>
<p style="text-align: justify;">Tous étaient bien entraînés, prêts à toute éventualité. Ils étaient six mille, disent les historiens, peut-être plus qui sait, puisque dans des situations pareilles, où la confidentialité et le cloisonnement jouaient un rôle primordial, le langage des chiffres ne pouvait être maîtrisé. En tout cas, ils étaient là puisque l’Émir leur a même construit dans le village stratégique de «‘Oulem» en Palestine, qu’ils habitaient déjà, un camp fortifié qu’ils appelaient «le Palais de l’Émir» et qui est resté debout jusqu’à la sortie des Français en 1948.</p>
<p style="text-align: justify;">Ce mouvement que dirigeait l’Émir a eu de grandes répercussions dans tous les milieux arabes et même à l’extérieur. Il n’était pas dirigé par un inconnu des «services ottomans», ni même des «services» européens, plus particulièrement français…</p>
<p style="text-align: justify;">Autant l’Émir était respecté partout, chez les hommes politiques et les religieux, chez les hommes de Science et des Lettres, autant il était craint pour ses positions, son courage, sa formation et son influence sur les masses.</p>
<p style="text-align: justify;">Et ce mandat de roi, pour d’aucuns alléchant, qui lui a été proposé par les Français d’abord, et par ses frères arabes ensuite – quoique pour deux objectifs diamétralement opposés – ne pouvait l’agréer quand ses prétentions se trouvaient ailleurs que dans le lustre d’un royaume qu’il n’aurait peut-être jamais aimé et supporté. Ses ambitions, si l’on peut s’exprimer ainsi, se traduisaient par cet amour pour son pays qu’il souhaitait voir libre avant de mourir, par l’émancipation de cette nation arabe, dans le travail et le développement, non dans le faste et l’apparat.</p>
<p style="text-align: justify;">Ainsi donc le mouvement qu’il dirigeait devenait une école, un véritable creuset d’hommes libres qui apprenaient à devenir des Hommes, sur tous les plans…, bons citoyens, honnêtes et concrets, parce que l’Émir Abdelkader était un Homme, un destin, un message…qui répétait: «Ne demandez jamais quelle est l’origine d’un homme, interrogez plutôt sa vie, ses actes, son courage, ses qualités et vous saurez qui il est.»</p>
<p style="text-align: justify;">Aujourd’hui, nous pouvons être affirmatifs que l’Homme, qui a pris ses responsabilités le jour où il s’est lancé dans la bataille contre le colonialisme français, était un battant qui ne pouvait facilement baisser les bras. Également, «il ne les lèvera jamais », devant les Français, en guise de «ralliement», comme un «m’rendi» (16), même si en ce 23 décembre 1847 il avait décidé d’arrêter la guerre, en songeant au sort des siens et de tout le pays qui étaient en proie à une sauvagerie sans pareille dans l’Histoire de l’Humanité.</p>
<p style="text-align: right;">.</p>
<h5 style="text-align: justify;">II- L’Émir, Homme de vaste culture</h5>
<p style="text-align: justify;">Victor Hugo: L’Émir Abdel Kader, figure épique de la conquête algérienne»</p>
<p style="text-align: justify;">Victor Hugo, le contemporain de l’Émir, disait bien plus que certains écrivains, dans le bon sens, bien sûr, en décrivant l’Émir Abdelkader comme étant «la figure épique de la conquête algérienne».</p>
<p style="text-align: justify;">Il a composé un poème qui n’a jamais été enseigné dans les établissements français parce que l’auteur des «Misérables» faisait un parallèle entre «l’homme louche de l’Élysée» qui était Napoléon III et l’Émir, «le beau soldat, le beau prêtre». Il disait, pour le mettre en valeur: «Lui, l’homme fauve du désert, lui, le sultan né sous les palmes, le compagnon des lions roux, le hadji farouche aux yeux calmes, l’Émir pensif, féroce et doux.»</p>
<p style="text-align: justify;">C’est vrai, que la vie de l’Émir, à Damas, était remplie de bonnes œuvres, car il incarnait le généreux, le bienveillant, le tolérant, dont la probité intellectuelle et l’humilité religieuse lui faisaient rappeler constamment ce message qu’il aimait répéter: «Notre religion incite au labeur, au dialogue, à l’entraide et au pardon.» Et ce sont ces idées nobles qui ont fait de lui, en plus de l’homme qui savait manier le glaive, l’érudit qui excellait dans l’exercice de la plume et le respect de la science. C’était là sa force.</p>
<p style="text-align: justify;">Une force qui lui faisait dire: «Je sentais tellement l’importance qu’il y avait pour nous à conserver la science, qu’il m’est arrivé plusieurs fois de faire grâce à des tolbas qui avaient mérité la mort. Il faut si longtemps pour devenir savant que je n’osais anéantir dans un seul jour le fruit de tant de travail.» Ah si d’autres Émirs autoproclamés, des Émirs d’un nouveau style, en cette fin du XXe siècle et le début du XXIe, savaient lire ces pensées d’un authentique Homme de foi, nous aurions fait l’économie de la mort de plusieurs savants tels les Docteurs Djilali Liabès, M’hamed Boukhobza, Sari, Flici, Aslaoui, Asselah, les Professeurs Boucebci et Belkhenchir, pour ne citer que ceux-là, qui ont été condamnés et sauvagement exécutés pour «on ne sait quelle faute» et par «on ne sait quelle justice»….</p>
<p style="text-align: justify;">Revenons aux œuvres de l’Émir Abdelkader. Elles sont nombreuses et d’une certaine qualité. Elles sont d’un style profond, fort, simple quelquefois, et souvent métaphorique. Elles démontrent le caractère de l’érudit, de l’homme qui ne manque ni de force, ni de justesse […] A partir de 1847, et dans son exil à Damas, elles ont eu plus d’audience car, selon ses propres termes, elles cherchaient à attirer l’attention sur des problèmes essentiels…, dont l’analyse précisément allait vers l’explication du présent pour engager l’avenir (17). Quant à son ouvrage «El Mawaqif», (Livre des haltes), c’est une superbe œuvre mystique où l’Émir fait état de toute sa science spirituelle. Cet ouvrage est contesté par certains – à tort bien sûr – et je sais personnellement pourquoi, puisque j’ai eu l’honneur de ramener au pays le véritable manuscrit, c’est-à-dire l’original, rédigé en 3 tomes, du temps où j’assumais la charge d’ambassadeur en Syrie.</p>
<p style="text-align: justify;">La «Lettre aux Français, quant à elle, peut être considérée comme un chef-d’œuvre dont les idées maîtresses militent résolument en faveur d’un monde plus équilibré, tant dans sa conception religieuse que dans sa conception du progrès. C’est une épître écrite dans les subtilités du discours indirect, de l’allusion et de la parabole à travers lesquels l’argumentation ne manque pas de force.</p>
<p style="text-align: justify;">Pour Jacques Berque: «Les écrits d´Abd El Kader nous incitent à poser une question sur l´histoire littéraire, sur la renaissance arabo-musulmane et répondre qu´Abd El Kader fut le précurseur de la Nahda, car il fut l´un de ceux qui ont contribué dès lors, au renouvellement de la pensée, c´est-à-dire l´un des promoteurs de la première Renaissance qui a dû servir dans le futur.» (18)</p>
<p style="text-align: right;">.</p>
<h5 style="text-align: justify;">III- L’Émir revient à son pays…</h5>
<p style="text-align: justify;">L’Émir décède le samedi 24 mai 1883. C’était le «Tout Damas», Alep, le Caire, Constantinople, Istanbul et, on ne le dira pas assez, les nationalistes du monde arabe et le peuple algérien, qui ont été attristés après l’annonce de cette affligeante nouvelle.</p>
<p style="text-align: justify;">Des funérailles officielles lui ont été organisées par la Sublime Porte, où ont assisté tous les notables du régime et plus de six (6000) mille personnes parmi les fidèles et admirateurs de l’Émir, l’armée, le corps diplomatique, la cavalerie et une fanfare militaire qui précédait la dépouille mortelle. Il a été enterré à côté de son maître spirituel Mohieddine Ibn ‘Arabi.</p>
<p style="text-align: justify;">Quatre-vingt-trois ans après sa mort, l’Émir revenait en Algérie, pour être ré-inhumé en son pays natal.</p>
<p style="text-align: justify;">Nous étions en 1966 et l’État algérien a décidé de reprendre son enfant, pour dormir aux côtés des chouhada de cette révolution anticoloniale qui a duré longtemps, mais qui s’est terminée avec honneur et gloire.</p>
<p style="text-align: justify;">Devrions-nous ramener les restes de ce combattant qui a lutté âprement contre les Français, qui a été le «premier créateur de la nation algérienne [ et le symbole de la résistance algérienne contre le colonialisme et l’oppression française» (19), mais qui a longtemps vécu en Syrie, pendant son exil ? Une question posée par plusieurs politiques et de nombreux citoyens, en Algérie et en Syrie. Ne fallait-il pas le laisser dormir là-bas, tranquillement, à côté de son maître Mohieddine Ibn ‘Arabi, disaient plus d’un?</p>
<p style="text-align: justify;">Pourquoi posons-nous cette question, dans cet écrit? Tout simplement, parce que nous pensons que l’Émir, qui est Algérien avant tout, existe aussi dans la culture et l’Histoire de Bilâd as-Shâm qui l’a accueilli, aimé, soutenu, et qui l’a enterré dans sa capitale, plusieurs fois millénaire et où sont enterrés plusieurs Prophètes et compagnons du Prophète Mohamed (QSSSL).</p>
<p style="text-align: justify;">L’Émir Mohamed El Fateh El Hassani El Djazaïri, son arrière-petit-fils, affirme avoir entendu, de la bouche de son père, l’Émir Mohamed Saïd, que l’Émir Abdelkader disait, lorsqu’il vivait à Damas: «Je retournerai dans mon pays, brandissant l’épée ou porté… dans un cercueil»</p>
<p style="text-align: justify;">N’était-ce pas une volonté du défunt et n’est-ce pas une preuve, peu ou très convaincante, c’est selon, en guise de réponse à cette interrogation qui ne cesse d’être posée par bon nombre de gens ? Nous nous arrêtons là. Peut-être que plus tard, nous aurons plus de preuves, pourquoi pas, en un document écrit et dûment signé par l’Émir.</p>
<p style="text-align: justify;">Il existe bien des documents authentiques, et d’une grande portée historique que j’ai pu acquérir et que j’ai eu le plaisir de ramener au pays en 2003, du temps où j’occupais la fonction d’ambassadeur…</p>
<p style="text-align: justify;">Nonobstant tout cela, je peux dire que l’œuvre de l’Émir ne s’est pas estompée, après son décès à Damas. Ses enfants ont fait la promesse de perpétuer ses bonnes traditions, son humanisme, sa culture et ses dispositions pour la lutte contre les colonialistes.</p>
<p style="text-align: justify;">Mohamed, Mohieddine, Ibrahim, Abdallah, Ali, El Hachemi, Ahmed, Omar, Abderrezak (ne pas confondre avec le fils de Saïd) et Abdelmalek ont eu de grands moments dans leur vie où ils ont démontré qu’ils étaient des enfants bien nés, et qu’ils représentaient convenablement cet homme exceptionnel que les circonstances ont fait occuper le devant de la scène et que l’Histoire a évoqué et évoquera toujours dans ses plus belles pages.</p>
<p style="text-align: right;">.</p>
<h5 style="text-align: justify;">IV – Les frères et enfants de l’Émir dans sa continuité</h5>
<p style="text-align: justify;">L’Émir n’était pas seul dans son exil et dans son combat. Outre de nombreux compagnons, fidèles et sincères, il y avait ses frères qui l’épaulaient et qui lui rendaient si bien la confiance qu’il mettait en eux. Les trois, Saïd, Mustapha et Ahmed, de grands érudits en sciences religieuses, ont également combattu, à ses côtés, le colonialisme français en Algérie, l’ont accompagné à Amboise – eux aussi se trouvaient parmi les prisonniers –, l’ont suivi à Brousse, et enfin à Damas où ils ont terminé leur mission dans la pureté des sentiments et dans le travail d’ascète, toujours disponibles pour faire du bien et sauvegarder la valeur humaine. Ils ont laissé des œuvres qui traduisent leur bonté et leur capacité dans la production littéraire.</p>
<p style="text-align: justify;">Dans le cadre de leurs contacts, ils privilégiaient plutôt les rencontres avec les jurisconsultes et autres érudits, dans plusieurs domaines, que des rapports mondains imprégnés d’affairisme et d’avantages lucratifs. Pour cela, ils ouvraient leurs maisons de Damas et de Beyrouth pour organiser des conférences et réunir le maximum de savants autour de sujets divers, en tout cas autour de sujets qui alimentaient l’esprit et créaient cette confrontation d’idées et de projets.</p>
<p style="text-align: justify;">Dans leurs «Salons» – dans le sens de rencontres et de colloques – on remarquait souvent la présence des Mahmoud El Hamzaoui, grand Mufti de Damas en l’an 1888, Mohamed Ali El Kilani, patron de la confrérie El Qadiriya, Cheikh Badr Eddine – nous l’avons cité auparavant dans le cadre de «Dar el Hadith» –, Mustapha Touhami, Imam du rite malékite, Cheikh Abderrezak El Bitar, Cheikh Mohamed El Khani et une autre pléiade de savants, d’origine algérienne.</p>
<p style="text-align: justify;">Cependant, pour ce qui est des enfants de l’Émir Abdelkader, je vais parcourir rapidement leur apport dans la lutte du monde arabe, et de notre pays, bien entendu. Mais avant cela, il est opportun de rappeler qu’à l’annonce de la mort de l’Émir, les Ottomans et les Français, se sont livrés une bataille, chacun de son côté, pour soudoyer l’alliance de sa famille qui leur garantirait l’adhésion des Algériens et leur soutien pour leur «politique» au Moyen-Orient. Pour cela, la Sublime Porte a donné des instructions strictes en 1884 à ses représentants, notamment à son gouverneur de Damas, Hamdi Pacha, lui demandant «d’agir très vite pour éloigner définitivement des Français la famille de l’Émir».</p>
<p style="text-align: justify;">Ainsi, à travers cette aventure, menée par les Ottomans et les Français – chacun dans son camp –, d’aucuns croyaient que l’honorable famille de l’Émir, par le biais de ses propres enfants, allait perdre sa notoriété et sa dignité, en capitulant et en entraînant l’ensemble des Algériens vers des horizons peut-être non cléments.</p>
<p style="text-align: justify;">Néanmoins, l’Histoire qui est fidèle dans la transmission des événements, nous a appris que ces «adhésions» à la politique des uns et des autres, ont été simplement des détours pour éviter des répercussions graves sur la communauté algérienne dans les «Vilayet» de l’Empire, et principalement en Syrie où le nombre d’Algériens se faisait de plus en plus important, par une émigration insistante. Nonobstant cet aspect politique, mais non moins important dans la vie de notre communauté algérienne en Syrie, principalement, la famille de l’Émir a su tirer son épingle du jeu…, et rester digne et saine.</p>
<p style="text-align: justify;">L’Émir Mohamed, l’aîné, a été très concret pendant toute sa vie. Cultivé, adepte de la rationalité, perspicace et clairvoyant à travers ses actions, il a été d’un grand soutien à son père, pendant toute la période où il l’a accompagné. D’abord, il l’a suivi partout, dans les champs de bataille en Algérie, dans sa détention en France, dans son exil en Syrie. Ensuite, après sa mort, il a été le chef de famille, remplaçant son père dans cette mission qui n’était pas si simple.</p>
<p style="text-align: justify;">L’Émir Mohamed a été aussi bien connu par les littérateurs que par les autres scientifiques, parce qu’il a rédigé lui-même, sous la conduite de son père, «Touhfet ez-zaïr fi maathiri el Amir Abdelkader oua akhbar el Djazaïr», un ouvrage remarquable, une sorte d’encyclopédie, décrivant des réalités sur la guerre et des événements politiques et historiques. Il a rédigé également un autre ouvrage sur les chevaux arabes, «‘Iqd el adjiad fi es-çafinet el djiad», un ouvrage volumineux et particulièrement intéressant sur la connaissance du cheval, les origines, les races, le dressage, l’équitologie… L’Émir Mohamed a d’autres ouvrages, mais la famille n’a pu les recueillir et les recenser, faute de relations peut-être après le décès de ce dernier?</p>
<p style="text-align: justify;">L’Émir Mohieddine, lui aussi, est né dans son pays, en Algérie. Il a vu le jour dans les opulentes plaines du Sersou, à Tagdemt, une cité antique qui renaît de l’oubli pendant le règne des Rostémides sous le nom de Tihert-La-Neuve, pour disparaître de nouveau, et refaire surface avec la résidence de l’Émir Abdelkader sous son nom originel.</p>
<p style="text-align: justify;">Une fois à Damas, après Amboise et Brousse, en Turquie, le jeune Émir a eu la chance de connaître les meilleurs précepteurs parmi les érudits et les savants algériens qui foisonnaient en Syrie. Son penchant vers la poésie a fait de lui un bon versificateur et un excellent homme de lettres.</p>
<p style="text-align: justify;">En 1869, il commençait à réfléchir sérieusement pour rentrer chez lui, en Algérie, et entamer une révolution contre les Français qui occupaient déjà presque l’ensemble du territoire. Au cours d’une réunion avec son éminent professeur Cheikh Tahar El Djazaïri et d’autres personnalités ottomanes, il leur a fait état de ce projet qui le taraudait depuis sa prime jeunesse.</p>
<p style="text-align: justify;">Les représentants de la Sublime Porte ne voyaient pas d’inconvénients, bien au contraire, confirment certains historiens, ils approuvaient cette tentative de mener une révolte contre les Français, en Algérie.</p>
<p style="text-align: justify;">Passons sur les nombreuses péripéties qu’il a vécues et disons qu’il est rentré dans le territoire algérien en 1871, qu’il a été accueilli, dans la région du Souf, par le combattant bien connu des Beni Laghouat et de tous les révolutionnaires algériens, Nacer Ben Chohra, qu’il venait de Libye, et qu’il a combattu pendant un bon moment dans la région de Tébessa. D’ailleurs, l’Histoire des français – si elle est bien écrite – racontera certainement leurs défaites, malgré leur matériel de guerre impressionnant et leurs effectifs imposants. Elle racontera leurs débâcles à Chréa, au début de l’année 1871, à Oued Lehmayma et à Meskiana. Elle racontera que les Français, ayant subi de lourdes pertes et voyant le pays s’embraser, par l’amorce de cette insurrection de 1871, et après avoir intercepté des directives envoyées par l’Émir Mohieddine, demandant à tous les Algériens de se soulever sur l’ensemble du territoire national, ont envoyé au père, l’Émir Abdelkader, une lettre de protestation par le biais du ministre de la justice de l’époque.</p>
<p style="text-align: justify;">Enfin, cette insurrection, a été interrompue dès lors que l’ennemi augmentait ses effectifs, redoublait de sauvagerie, et que le mouvement ne trouvait pas tellement de soutien à l’intérieur du pays. L’Émir Abdelkader a également conseillé à son fils de retourner à Damas, non sans lui recommander de faire très attention pour ne pas tomber entre les mains des Français.</p>
<p style="text-align: justify;">Cette demande de cesser toute hostilité contre les Français, comme l’expliquait le Dr. Yahia Bouaziz, dans «L’insurrection de 1871», ne devait pas être admise autrement que dans le sens que lui donnait l’Émir. Il fallait comprendre, tout simplement, que cette entreprise n’était pas programmée, parce que les conditions n’étaient pas encore réunies et que l’Émir Abdelkader n’a pas mandaté son fils pour cette mission, même s’il brûlait d’envie de déloger les colonialistes de son pays.</p>
<p style="text-align: justify;">Le Dr. Bouaziz, affirme également que lorsque l’Émir Mohiédine est rentré en son pays, en Algérie, ses contacts avec El Mokrani, par le biais des correspondances et des émissaires ont imprégné ce dernier de plus de confiance pour élargir son champ d’action et s’étendre sur d’autres régions du pays.</p>
<p style="text-align: justify;">Je continue sur les enfants de l’Émir Abdelkader. L’Émir Ali, l’autre fils, a eu aussi son parcours, honorable, plus encore, extraordinaire. Il a été nommé «Pacha» par les Ottomans, de même qu’il a été vice-président du parlement de leur Empire.</p>
<p style="text-align: justify;">Cela ne devait éblouir ni le récipiendaire, ni les émigrés algériens, parce qu’en même temps que l’Émir Ali ou le «Pacha Ali», menait la guerre contre les Italiens en Libye en 1911, bien avant celle de Omar El Mokhtar, et qu’il contenait les querelles entre les Druzes et les Houranais – les tribus du sud de la Syrie –, les Ottomans se délaissaient de la Libye au profit des Italiens et échafaudaient des zizanies et des désordres secrètement.</p>
<p style="text-align: justify;">Cette démarche qui ne pouvait se donner un caractère de sérieux a mené les Ottomans jusqu’à exiler l’Émir Ali, leur Pacha, en 1915, et exécuter son frère l’Émir Omar Ibn Abdelkader par pendaison, avec quelques-uns de ses compagnons, pour leur activité au sein du «Mouvement Nationaliste Arabe». De même qu’ils ont manifesté des conduites répugnantes et regrettables à l’encontre de Cheikh Tahar El Djazaïri, créateur du «Mouvement Scientifique Moderne» en Syrie tout en le traquant indéfiniment.</p>
<p style="text-align: justify;">Les deux autres Émirs, Abdelmalek et El Hachemi, qui ont pris parti pour les Français, ont démontré sur le terrain de la réalité ce que leur alliance ou leur inféodation, selon certains, leur a permis de concrétiser au profit de la lutte du peuple algérien qui, du reste, ne s’est jamais arrêté de combattre. L’Émir Abdelmalek, l’ex-général de l’armée ottomane, est parti au Maroc pour préparer la révolte contre les Français, «ses soi-disant alliés», tout en proclamant l’indépendance de Fès et en s’installant sur son trône.</p>
<p style="text-align: justify;">Ainsi, Abdelmalek, que les Français ont nommé au grade de commandant du Tabor chérifien de Tanger, quittait cette ville pour la «Zone espagnole» et prêchait le «djihad» dans le Rif, en prenant comme adjoint Abdelkrim El Khettabi…</p>
<p style="text-align: justify;">l’Émir Abdelmalek est tombé au cours d’une bataille contre les Français, au mois d’août 1924, au lieu-dit Al Azib Al Midar, près de Tétouan, au Maroc. Quant à l’Émir El Hachemi, il s’est dirigé vers son pays l’Algérie et s’est installé à Bou-Saâda, accompagnés de ses enfants dont l’Émir Khaled qui allait placer les jalons du mouvement national algérien. L’Émir EI Hachemi a suivi la recommandation de son père : «Si tu dois retourner au cher pays natal, je te conseille de te diriger sur Bou-Saâda où je conserve encore de fidèles amis, parmi les Chérif et les Bisker.»</p>
<p style="text-align: justify;">Et c’est probablement à cette époque, pendant la création de l’Etoile Nord Africaine (ENA), que Salah Chouikh, dit Ghandi, faisait la connaissance de l’initiateur de sa création l’Émir Khaled (20). Oui, l’Émir Khaled, afin de ne pas corrompre l’Histoire, a été bel et bien le fondateur de l’ENA.</p>
<p style="text-align: justify;">L’historien Benjamin Stora l’affirme dans ses écrits, en reprenant Ferhat Abbès et Mohamed Lebdjaoui, et Jacques Berque le confirme en expliquant dans «l’Islam et la révolution algérienne» par Ahmed Ben Bella, que: «c’est le propre petit-fils de l’Émir, Abdelkader, l’Émir Khaled, qui initie cette nouvelle voie en devenant président de «l’Étoile Nord Africaine», mouvement politique créé en 1926 et regroupant des dirigeants maghrébins. Messali, lui, succédera peu après.»</p>
<p style="text-align: justify;">Quant à l’Émir Saïd, le cousin de l’Émir Khaled et fils de l’Émir Ali, il a eu un grand cheminement politique en Syrie et en Palestine. Voyons uniquement, pour l’économie du texte son action en Syrie. L’Émir Saïd a été très respecté par les Syriens car c’était lui qui a annoncé le «Premier Gouvernement Arabe Indépendant» en 1918, après le départ des Ottomans (21).</p>
<p style="text-align: justify;">Plus tard, en 1920, quand les Français ont investi la Syrie, et enlevé le roi Fayçal, l’Émir Saïd, cet homme incontournable, a été sollicité par ces derniers, les nouveaux maîtres, en tant que personnage emblématique, celui qui a hissé le drapeau arabe et formé le premier gouvernement de la Syrie indépendante, pour s’asseoir sur le trône de ce pays, en tant que roi, à la place de «l’importun Fayçal». Les Allemands, lui ont proposé également, d’être le roi de la Cisjordanie, en remplacement de la famille de Hussein Ibn Ali, le Chérif de la Mecque.</p>
<p style="text-align: justify;">Mais son refus n’a pas été sans élégance, lui qui savait manier les expressions politico diplomatiques et surfer sur les détails qui font de grandes choses.</p>
<p style="text-align: justify;">«Je suis très honoré par votre proposition et je l’accepterai pour régenter ce pays que j’aime tant et que j’ai eu l’insigne honneur de diriger, pour une courte période, en 1918, après le départ de nos frères ottomans, qu’à condition d’être le roi également de mon pays, l’Algérie, cette terre que feu mon père l’Émir a tant défendue pour recouvrer sa souveraineté…. Voyez-vous, il serait impossible pour moi d’accepter une responsabilité sans l’autre, tant la Syrie et l’Algérie sont complémentaires dans leurs ambitions vers la paix, le progrès et l’amitié entre les peuples.»</p>
<p style="text-align: justify;">Après ces conditions, impossibles, irrecevables, c’est-à-dire après ce refus de l’Émir Saïd, quelle a été la réaction des Français ? Néfaste à l’égard de tous les Algériens. Ils ont utilisé tous les moyens de rétorsion, et les Algériens devenaient un autre «problème» qui a resurgi après 1847.</p>
<p style="text-align: justify;">Son frère, l’Émir Abdelkader, dit Abdou, ennemi juré de Lawrence d’Arabie et à qui il lançait, dans la langue de Shakespeare, au cours d’une entrevue houleuse, en présence de hauts responsables et grands notables: «…Nos ancêtres et nos proches parents ont combattu le colonialisme en Algérie et l’ont refusé, et ce n’est pas nous qui allons l’accepter ici, dans ce pays frère.», a démontré ses capacités d’organisation et de lutte en Palestine, à Hourane, à Djabel El ‘Arab et au Hédjaz, tout en déployant d’énormes efforts contre le plan diabolique qui se tramait par les sionistes contre la nation arabe. D’ailleurs la famille El Hassani El Djazaïri et l’ensemble des Algériens du Shâm n’ont pas tardé à connaître le résultat de ce bras de fer entre les deux hommes, l’Émir Abdou et Lawrence d’Arabie, connu par cette même famille comme étant l’espion des Anglais.</p>
<p style="text-align: justify;">Et un matin, le 5 octobre 1918, la nouvelle s’est répandue comme une traînée de poudre, au sein d’une population en émoi. L’Émir Abdou a été assassiné…, répétaient tous ceux qui l’ont adopté et aimé ! Attiré dans un guet-apens, la veille, par des officiers supérieurs anglais qui le demandaient soi-disant au quartier général d’Allenby, il a été lâchement exécuté, sans sommation, par des soldats embusqués dans le quartier des «mouhadjirine».</p>
<p style="text-align: justify;">En effet, il a été assassiné «parce qu’il été très fidèle et courageux en même temps, en dévoilant le complot contre la nation arabe et en débusquant les fomenteurs de troubles parmi les officiers supérieurs anglais et à leur tête Lawrence qui, en réalisant qu’il a été découvert par l’Émir Abdou, a tenté de l’éliminer, en plein jour, dans le quartier «d’El Yormouk»? L’Émir Abdou a tout fait pour le découvrir en pleine exécution de nationalistes et, en effet, il a été témoin d’un jeu de massacre ou de nombreux prisonniers arabes ont été exécutés par lui-même…, par ce fameux Lawrence à qui on a attribué le pseudonyme «d’Arabie» (22). Quelle inconscience de notre part!, semblait dire El Amira Badi’a…</p>
<p style="text-align: justify;">L’Émir Azzeddine, ancien élève au Collège de garçons de la «Mission Laïque Française» de Beyrouth et étudiant en médecine à l’Université de Damas, n’a pas mis beaucoup de temps pour choisir son camp, au cours de cette période du protectorat, que les Français ont imposé à la Syrie et au Liban.</p>
<p style="text-align: justify;">Ce jeune homme, marqué par la culture française, par son Histoire, a vite déchanté quand il s’est aperçu, une fois adulte, que tout ce qu’il a appris en classe cachait une somme de contradictions qui confirmaient le système impérieux et tyrannique de la France, ses ambitions expansionnistes et son insensibilité vis-à-vis des autres peuples. Sa solide formation islamique et nationaliste lui a permis d’établir la différence entre les deux cultures et connaître la vérité sur l’ensemble de la situation afin de mieux l’appréhender.</p>
<p style="text-align: justify;">Sa mère, la fille de l’Émir Abdelkader, a vite compris sa résolution d’intégrer le Djihad. Alors, elle commande à son aîné, l’Émir Mohamed de lui écrire une lettre en réponse à la sienne: «… Dis-lui encore que le sacrifice pour la patrie est un devoir auquel nous devons tous obéir. Pour cela, je mets à sa disposition notre domaine pour qu’il devienne le point de départ de la grande révolution. Dis-lui qu’il soit certain qu’il deviendra un centre de ravitaillement, un hôpital pour nos combattants blessés et un abri où il y aura tout ce dont a besoin la révolution.»</p>
<p style="text-align: justify;">L’Émir Azzeddine a rejoint les combattants, en cette année de 1925. Sa participation a commencé de ce domaine, «Haouch Blass» (23), bien connu dans l’Histoire de la Syrie.</p>
<p style="text-align: justify;">Je ne vais pas parler des batailles qu’il a menées sur le terrain, contre un ennemi, plusieurs fois supérieur en hommes et en matériel. Je ne vais pas également raconter, dans les détails, cette incursion du mois de juin 1925 dans Damas, à la tête d’un commando de 400 combattants. El Amira Badi’a l’a si bien racontée dans son livre. En voici un extrait : «En effet, les armes crépitaient de partout, les soldats français tombaient comme des pantins désarticulés, d’autres courraient éperdument, ils étaient surpris par la rapidité de l’attaque, ils étaient décontenancés, désemparés. Les cadavres jonchaient le sol. Les rues de Damas étaient prises sous le feu des combattants que l’ennemi ne pouvait contenir.»</p>
<p style="text-align: justify;">Mais je vais dire simplement qu’il a été le meilleur, le plus courageux certainement, dans cette épopée, jusqu’à ce qu’il tombe au champ d’honneur comme des milliers d’autres chouhada. Je vais seulement affirmer, selon des écrits qui le concernent, que son registre est trop plein de bravoure et d’actions exceptionnelles qui mérite aujourd’hui, non pas un simple documentaire, mais un film monumental à l’image de ces grands héros de l’Histoire.</p>
<p style="text-align: justify;">D’ailleurs, plusieurs livres ont été publiés pour restituer son patriotisme, son dévouement et son martyre dont le plus important, «El Amir Azzeddine El Djazaïri», un ouvrage édité par le Congrès syrien en 1928.</p>
<p style="text-align: justify;">Oui, l’Émir Azzeddine est tombé au champ d’honneur, le 19 mai de l’année 1927, avec sept de ses compagnons, tout près de la localité de Aïn es-Saïb, après avoir livré une ultime bataille héroïque. Au cours de cet accrochage, il y a eu des chars, des pachydermes hideux, qui pilonnaient les positions de l’Émir, il y a eu des avions, des monstres volants, qui déversaient leurs bombes, il y a eu l’infanterie en quantités impressionnantes qui envahissait la colline…, il y a eu aussi cette haine implacable de l’Arabe, et de l’Algérien en particulier. Et là, les 90 combattants redoutables, et surtout fidèles, dont une quarantaine d’Algériens, sous le commandement de l’Émir Azzeddine ont dû montrer ce dont ils étaient capables.</p>
<p style="text-align: justify;">Ahmed El Djazaïri, un compagnon de l’Émir, se trouvait avec lui ce jour-là, en plein accrochage. Il témoigne. Il dit l’avoir entendu crier, chaque fois qu’il faisait feu après la mise en joue d’un soldat ennemi : «Vive l’Algérie! Vive la Syrie ! Dieu, permettez-nous la victoire ou la mort en martyr!»</p>
<p style="text-align: justify;">Le courage et la fidélité de l’Émir Azzeddine, sont deux vertus qui lui ont valu le respect de toute la Syrie et, «bizarrement», celui de la France, qui a été transmis à la famille en une cérémonie officielle par le général Collet. Il disait en substance, se tenant au garde-à-vous, devant la dépouille mortelle de «l’Émir-ennemi» ou «adversaire légal», c’est selon, pendant qu’un détachement de l’armée française lui rendait les honneurs : «La France respecte les héros, et l’Émir Azzeddine a démontré sur le terrain des opérations qu’il était un véritable héros. Franchement, il nous a combattu avec une telle vaillance et une telle loyauté qu’il nous a étonné.» Et ensuite, se retournant vers son cousin, l’Émir Djaâfer, il lui dit: «Croyez-moi, je souhaite mourir comme est mort votre cousin!»</p>
<p style="text-align: justify;">En tout cas, l’Émir Azzeddine, petit-fils de l’Émir Abdelkader, n’a fait que son devoir, selon son éducation, sa culture et ses principes. Dieu, Tout Puissant, saura le récompenser à l’heure du jugement, en l’inscrivant parmi Ses valeureux héritiers de Son vaste Paradis.</p>
<p style="text-align: justify;">C’est dans cette adversité, que les Syriens respectaient énormément les Algériens pour leurs positions, et aussi parce qu’ils étaient bien intégrés et faisaient partie de ce grand peuple qui combattait toute présence étrangère en ses territoires.</p>
<p style="text-align: justify;">C’est ainsi, également, qu’un membre de la grande famille de l’Émir, Mohamed Tedj Ed-Dine El Hassani El Djazaïri, sera Président de la République syrienne, du 16 septembre 1941 au 17 janvier 1943, même si l’Histoire ne lui accorde aucun crédit parce qu’il a été un personnage effacé, disait-on. En tout cas, il est resté plus longtemps que de nombreux chefs d’État syriens qui changeaient fréquemment, sous la pression de coups… d’État.</p>
<p style="text-align: justify;">Ce respect des Syriens allait aussi vers d’autres Algériens, qui ont été choisis pour assumer des charges de ministres dans les différents gouvernements qui se sont succédé, tels les Mohamed El Moubarek, Esaâd El ‘Arabi Derqaoui et plus tard, à partir de 1970, Abderrahmane Khelifaoui qui a été ministre de l’Intérieur et deux fois Premier ministre, ainsi qu’une multitude de hauts cadres qui ont occupé des missions de gouverneurs, d’ambassadeurs, de recteurs d’université et de directeurs généraux d’importantes entreprises,. Ceux-là, n’ont-ils pas brillé par leur charisme et leur sérieux dans l’accomplissement de leur tâche?</p>
<p style="text-align: justify;">Après toutes ces informations, quelle lecture pourrai-je donner, très schématiquement? Cela veut dire, en termes clairs, concernant le patriotisme des Algériens, que toutes les manipulations, ottomanes et françaises, ne pouvaient «déteindre» sur eux …, qu’ils aient été princes ou simples citoyens. Cela démontre aussi cet esprit nationaliste qui les animait tous, et qui les rapprochait de leur pays malgré la distance qui les séparait.</p>
<p style="text-align: justify;">Les tentatives de dépersonnalisation des Algériens n’ont pas vu de répit, et l’émigration de ces derniers, vers la Syrie, ne s’était pas atténuée. Bien au contraire, peu avant la mort de l’Émir Abdelkader et après, elle a pris d’autres proportions pour se cristalliser beaucoup plus sur le territoire syrien, à Damas principalement, mais également à Alep, Lattaquié, Homs et Hama et dans les autres provinces de la Palestine. Celle de 1911, d’où le gros des effectifs venait de Tlemcen, a été très ressentie par les Français qui comprenaient la mobilisation visible, réelle et concrète de tout le peuple algérien autour de son problème… colonial, même au moyen de cette difficile expatriation.</p>
<p style="text-align: justify;">Je ne terminerai pas cette contribution sans dire qu’en ce qui concerne le domaine de la Culture – tellement vaste –, je publierai prochainement des pages, plus documentées, plus fortes, comme l’a été leur participation effective et concrète à la renaissance du Moyen-Orient.</p>
<p style="text-align: right;">.</p>
<p style="text-align: justify;"><strong>NOTES:</strong></p>
<ul>
<li style="text-align: justify;">Selon El Amira Badi’a El Djazaïri, une proche parente de l’Émir…</li>
<li style="text-align: justify;">René R. Khawam est un chrétien d’Alep (Syrie). Il est traducteur de textes religieux et littéraires arabes.</li>
<li style="text-align: justify;">L’expression veut dire : «Quartier des onze», et l’enfant du terroir comprendra qu’il s’agit des 11 tavernes.</li>
<li style="text-align: justify;">Kamel Bouchama «Les combattants de la foi et de la liberté» de l’ouvrage Algérie, terre de foi et de culture, page 302</li>
<li style="text-align: justify;">«Encyclopédie de la Franc-maçonnerie, article Abd el-Kader», paru dans le hors-série n°54 (avril-mai 2004) du Nouvel Observateur, consacré aux «Nouveaux penseurs de l’islam» par Bruno Etienne,</li>
<li style="text-align: justify;">De la conférence de Mgr Henri Tessier Archevêque d’Alger : «L’Émir et les chrétiens», le 7 décembre 2004 à Lyon.</li>
<li style="text-align: justify;">Lettre à Mgr Pavy, datée du mois de Moharam 1279 (10 ou 11 juillet 1862). Cette correspondance inédite se trouve aux archives historiques de l’Archevêché d’Alger.</li>
<li style="text-align: justify;">Dans le «Rôle de la communauté algérienne en Bilâd ec-Shâm» de Soheil El Khaldi,</li>
<li style="text-align: justify;">Chtaura est la ville frontière qui sépare aujourd’hui le Liban de la Syrie.</li>
<li style="text-align: justify;">Bruno Etienne : «L´Émir Abdelkader»: Nouvel Observateur, hors-série n°54 (avril-mai 2004)</li>
<li style="text-align: justify;">Benjamin Stora dans «Les vies et les héritages de l’Émir Abdelkader»</li>
<li style="text-align: justify;">D’après le livre de Soheil EL Khaldi ; Op.cit</li>
<li style="text-align: justify;">Abdelaziz ed-Douri dans «La formation historique de la nation arabe»</li>
<li style="text-align: justify;">Message du consul de France du 19 octobre 1879.</li>
<li style="text-align: justify;">C’est «celui qui s’est rendu à l’ennemi», donc un genre de «vendu», sinon de traître.</li>
<li style="text-align: justify;">Kamel Bouchama dans: «Algérie, terre de foi et de culture». Ed; Houma, page 306.</li>
<li style="text-align: justify;">Berque à El Moudjahid. «L´Émir Abdelkader», le 26 avril 1981.</li>
<li style="text-align: justify;">«Éléments d’Histoire culturelle algérienne», par Abdelkader Djeghloul, p.43</li>
<li style="text-align: justify;">Ali Mahsas – «Le mouvement révolutionnaire en Algérie»- p.54.</li>
<li style="text-align: justify;">L’Émir Saïd El Hassani El Djazaïri, fils de Ali, fils d’Abdelkader, est mort à Alger en 1970. Il est enterré à Sidi Kada (Mascara) selon ses recommandations, dans la région du lieu de naissance de ses ancêtres.</li>
<li style="text-align: justify;">Des questions que se posait El Amira Badi’a El Djazaïri dans son livre op. cit. page 351.</li>
<li style="text-align: justify;">Haouch Blass? Ce domaine a été acheté par la famille El Hassani El Djazaïri (famille de l’Émir Abdelkader) et une maison a été construite sur l’emplacement du château du roi ghassanide du nom de Blass</li>
</ul>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.les7duquebec.com/7-au-front/algerie-berbere-ou-arabe-ou-simplement-algerienne/" rel="prev"><span class="meta-nav">&larr;</span> Algérie: berbère ou arabe? Ou simplement algérienne?</a></li>
			<li class="next"></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src='/wp-content/themes/7duquebec/avatars/renenaba.png' class='avatar avatar-100 avatar-default' height='100' width='100' style='width: 100px; height: 100px;' alt='avatar' /></div>
               <h4 class="author-name">René Naba</h4>
               <p class="author-description">Journaliste-écrivain, ancien responsable du Monde arabo musulman au service diplomatique de l'AFP, puis conseiller du directeur général de RMC Moyen-Orient, responsable de l'information, membre du groupe consultatif de l'Institut Scandinave des Droits de l'Homme et de l'Association d'amitié euro-arabe. Auteur de "L'Arabie saoudite, un royaume des ténèbres" (Golias), "Du Bougnoule au sauvageon, voyage dans l'imaginaire français" (Harmattan), "Hariri, de père en fils, hommes d'affaires, premiers ministres (Harmattan), "Les révolutions arabes et la malédiction de Camp David" (Bachari), "Média et Démocratie, la captation de l'imaginaire un enjeu du XXIème siècle (Golias).</p>
         </div>
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.les7duquebec.com/non-classe/4-sourire-et-en-vivre/" rel="bookmark" title="4. Sourire et en vivre">4. Sourire et en vivre</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.les7duquebec.com/non-classe/4-sourire-et-en-vivre/" title="17 05 55 03553" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2008-03-07T17:55:52-04:00">7 mars 2008</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/pierrejcallard/" title="Pierre JC Allard">Pierre JC Allard</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/non-classe/4-sourire-et-en-vivre/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.les7duquebec.com/non-classe/les-huit-jours-du-guignol-triste/" rel="bookmark" title="Les « huit-jours » du guignol triste">Les « huit-jours » du guignol triste</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.les7duquebec.com/non-classe/les-huit-jours-du-guignol-triste/" title="13 01 50 06506" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2007-06-17T13:50:41-04:00">17 juin 2007</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/pierrejcallard/" title="Pierre JC Allard">Pierre JC Allard</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/non-classe/les-huit-jours-du-guignol-triste/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://www.les7duquebec.com/7-au-front/le-traiteur/" title="Le traiteur !">
                           </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://www.les7duquebec.com/7-au-front/le-traiteur/" rel="bookmark" title="Le traiteur !">Le traiteur !</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/le-traiteur/" title="0 12 00 120012" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-12-10T00:00:00-04:00">10 décembre 2012</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/andre-lefebvre/" title="Andre lefebvre">Andre lefebvre</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/7-au-front/le-traiteur/#comments">6</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7-au-front/lemir-abdelkader-roi-du-sham-2-2/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.les7duquebec.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='240032' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="052540564f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Abonnez-vous à notre Newsletter</span></h3>				</div>
				<div class="advertisement-content"><img src="http://www.les7duquebec.com/wp-content/uploads/2016/03/newsletter-1.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span></span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div><p>Rejoignez les 382 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.les7duquebec.com/7-au-front/lemir-abdelkader-roi-du-sham-2-2/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Pub</span></h3>			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxj5wp3i7","width":300,"height":250,"t":1489053954,"userId":27883906,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</aside><aside id="ultimatefacebookpageplugin-2" class="widget widget_ultimatefacebookpageplugin clearfix"><h3 class="widget-title"><span>Trouvez-nous sur Facebook </span></h3>
    

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
    <div class="fb-page" 
      data-href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/"
      data-width="300" 
      data-height="380"
      data-small-header="true" 
      data-adapt-container-width="" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="true">
      <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">
      <a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">Facebook</a>
      </blockquote>
      </div>
</div>
<div style='font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;'><a href='http://www.crayfishstudios.com' target='_blank' style='color: #808080;' title='Click here'>Web Design Dallas</a></div>
</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#cc0000;"><span style="background-color:#cc0000;">Actualités des 7</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/faillite-en-vue-sur-le-marche-bancaire/" title="Faillite en vue sur le marché bancaire"><img width="390" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2019/07/dollards-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Faillite en vue sur le marché bancaire" title="Faillite en vue sur le marché bancaire" data-attachment-id="239967" data-permalink="http://www.les7duquebec.com/actualites-des-7/faillite-en-vue-sur-le-marche-bancaire/attachment/dollards-2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/dollards.png" data-orig-size="474,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dollards" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/dollards-300x168.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/dollards.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/faillite-en-vue-sur-le-marche-bancaire/" title="Faillite en vue sur le marché bancaire">Faillite en vue sur le marché bancaire</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/faillite-en-vue-sur-le-marche-bancaire/" title="17 05 03 07037" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-29T17:03:17-04:00">29 juillet 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/faillite-en-vue-sur-le-marche-bancaire/#comments">1</a></span>
					</div>
											<div class="entry-content">
							<p>Pr Gaël Giraud. Sur  Business &amp; Bourse &nbsp; Titre original :  Gaël Giraud: “Si on a une nouvelle crise de</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/la-course-a-la-domination-et-a-larmement/" title="La course à la domination et à l&rsquo;armement"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-16-à-11.13.35-400x314-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La course à la domination et à l&rsquo;armement" title="La course à la domination et à l&rsquo;armement" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-16-à-11.13.35-400x314-130x90.png 130w, http://www.les7duquebec.com/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-16-à-11.13.35-400x314-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="239782" data-permalink="http://www.les7duquebec.com/actualites-des-7/la-course-a-la-domination-et-a-larmement/attachment/capture-decran-le-2019-07-16-a-11-13-35-400x314/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-16-à-11.13.35-400x314.png" data-orig-size="400,314" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Capture-d’écran-le-2019-07-16-à-11.13.35-400&#215;314" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-16-à-11.13.35-400x314-300x236.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/Capture-d’écran-le-2019-07-16-à-11.13.35-400x314.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/la-course-a-la-domination-et-a-larmement/" title="La course à la domination et à l&rsquo;armement">La course à la domination et à l&rsquo;armement</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/la-course-a-la-domination-et-a-larmement/" title="11 11 02 07027" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-18T11:02:31-04:00">18 juillet 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/la-course-a-la-domination-et-a-larmement/#respond">0</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/dtssdr-lapproche-imminente-du-leviathan-monetaire/" title="DTS=SDR: l’approche imminente du léviathan monétaire"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/07/35302810-31994396-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="DTS=SDR: l’approche imminente du léviathan monétaire" title="DTS=SDR: l’approche imminente du léviathan monétaire" data-attachment-id="239714" data-permalink="http://www.les7duquebec.com/actualites-des-7/dtssdr-lapproche-imminente-du-leviathan-monetaire/attachment/35302810-31994396/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/35302810-31994396.jpg" data-orig-size="298,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="35302810-31994396" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/35302810-31994396.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/35302810-31994396.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/dtssdr-lapproche-imminente-du-leviathan-monetaire/" title="DTS=SDR: l’approche imminente du léviathan monétaire">DTS=SDR: l’approche imminente du léviathan monétaire</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/dtssdr-lapproche-imminente-du-leviathan-monetaire/" title="8 08 35 07357" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-13T08:35:44-04:00">13 juillet 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/dtssdr-lapproche-imminente-du-leviathan-monetaire/#comments">1</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/lagarde-a-la-bce-pour-accompagner-leffondrement-du-systeme/" title="Lagarde à la BCE pour accompagner l’effondrement du Système"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/07/lagarde-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Lagarde à la BCE pour accompagner l’effondrement du Système" title="Lagarde à la BCE pour accompagner l’effondrement du Système" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/07/lagarde-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/07/lagarde-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="239615" data-permalink="http://www.les7duquebec.com/actualites-des-7/lagarde-a-la-bce-pour-accompagner-leffondrement-du-systeme/attachment/lagarde/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/lagarde.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lagarde" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/lagarde-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/07/lagarde.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/lagarde-a-la-bce-pour-accompagner-leffondrement-du-systeme/" title="Lagarde à la BCE pour accompagner l’effondrement du Système">Lagarde à la BCE pour accompagner l’effondrement du Système</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/lagarde-a-la-bce-pour-accompagner-leffondrement-du-systeme/" title="15 03 09 07097" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-09T15:09:04-04:00">9 juillet 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/lagarde-a-la-bce-pour-accompagner-leffondrement-du-systeme/#comments">1</a></span>
					</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/fuite-en-avant-des-banques-centrales-jusqua-la-catastrophe/" title="Fuite en avant des banques centrales jusqu’à la catastrophe!"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/06/francfort_bce_euro-845x475-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Fuite en avant des banques centrales jusqu’à la catastrophe!" title="Fuite en avant des banques centrales jusqu’à la catastrophe!" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/06/francfort_bce_euro-845x475-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/06/francfort_bce_euro-845x475-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="239500" data-permalink="http://www.les7duquebec.com/actualites-des-7/fuite-en-avant-des-banques-centrales-jusqua-la-catastrophe/attachment/francfort_bce_euro-845x475/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/06/francfort_bce_euro-845x475.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="francfort_bce_euro-845&#215;475" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/06/francfort_bce_euro-845x475-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/06/francfort_bce_euro-845x475.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/fuite-en-avant-des-banques-centrales-jusqua-la-catastrophe/" title="Fuite en avant des banques centrales jusqu’à la catastrophe!">Fuite en avant des banques centrales jusqu’à la catastrophe!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/fuite-en-avant-des-banques-centrales-jusqua-la-catastrophe/" title="11 11 12 06126" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-06-28T11:12:56-04:00">28 juin 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
						<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/fuite-en-avant-des-banques-centrales-jusqua-la-catastrophe/#comments">1</a></span>
					</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>NOTE DE L&rsquo;EDITEUR</span></h3>			<div class="textwidget"><h6><span style="color: #ffff99;">Bienvenue sur le webmagazine  Les7duQuébec.com</span></h6>
<p class="ecxMsoNormal" style="text-align: justify;"> <a href="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51.jpg" rel="attachment wp-att-214263"><img class="alignleft wp-image-214263" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51-200x300.jpg" alt="bibeau51" width="175" height="262" /></a><span style="color: #ffffff;">Notre intitulé ne doit pas vous tromper, l’économie politique, la sociologie et la culture internationale, aussi bien que canadienne et québécoise, sont au cœur de nos préoccupations. Depuis des années, Les7duQuébec.com et ses nombreux collaborateurs vous offrent des textes variés, orientés idéologiquement et politiquement, que vous êtes convié à commenter dans l’espace blogue de notre webmagazine d’analyse et de réflexion. N’hésitez pas à nous écrire. Nous nous faisons un point d’honneur de respecter la liberté d’expression et le droit de dissidence.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">Robert Bibeau. Producteur.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">  </span><span style="color: #ffff99;"><a class="c_nobdr t_prs" style="color: #ffff99;" href="http://ww.xn--les7duqubec-ibb.com/" target="_blank" rel="noopener noreferrer"><span style="font-size: large;">http://ww.Les7duQuébec.com</span></a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"><span style="color: #ffff99; font-size: large;"><span style="color: #ffffff;">E-mail:</span> <a class="c_nobdr t_prs" style="color: #ffff99;" href="mailto:bibeau.robert@videotron.ca">bibeau.robert@videotron.ca</a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"></p>
<p class="ecxMsoNormal" style="text-align: justify;">
Developed & maintained  by <a href="http://eljazeir.com/">Dailybarid</a>. <a href="http://eljazeir.com">
  <img src="http://eljazeir.com/wp-content/uploads/2017/01/cropped-newlogo250.png" alt="HTML tutorial" style="width:16px;height:16px;border:0;">
</a> </div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>		<ul>
				<li class="cat-item cat-item-3"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a> (3 311)
</li>
	<li class="cat-item cat-item-32269"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d ailleurs</a> (882)
</li>
	<li class="cat-item cat-item-30408"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a> (2 263)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7-de-lhexagone</a> (4 327)
</li>
	<li class="cat-item cat-item-30406"><a href="http://www.les7duquebec.com/category/actualites-des-7/">actualites-des-7</a> (1 288)
</li>
	<li class="cat-item cat-item-30818"><a href="http://www.les7duquebec.com/category/contributeurs/">Contributeurs</a> (210)
</li>
	<li class="cat-item cat-item-32270"><a href="http://www.les7duquebec.com/category/contributeurssurprise/">Dossiers Spéciaux</a> (41)
</li>
	<li class="cat-item cat-item-30437"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">Invités</a> (907)
</li>
	<li class="cat-item cat-item-38503"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">Lire et Visiter</a> (225)
</li>
	<li class="cat-item cat-item-38504"><a href="http://www.les7duquebec.com/category/memes/">Mèmes de la semaines</a> (183)
</li>
	<li class="cat-item cat-item-30799"><a href="http://www.les7duquebec.com/category/messages-4/">messages</a> (158)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.les7duquebec.com/category/non-classe/">non-classe</a> (5 621)
</li>
	<li class="cat-item cat-item-30436"><a href="http://www.les7duquebec.com/category/trouvailles/">Trouvailles</a> (305)
</li>
		</ul>
			</aside>   			</div>
            <div class="tg-third-footer-widget">
               		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articles Récents</span></h3>		<ul>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/lemir-abdelkader-roi-du-sham-2-2/">L’Émir Abdelkader, roi du Shâm? 2/2</a>
											<span class="post-date">6 août 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/algerie-berbere-ou-arabe-ou-simplement-algerienne/">Algérie: berbère ou arabe? Ou simplement algérienne?</a>
											<span class="post-date">5 août 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-dailleurs-2-2/trump-menace-le-retour-des-daechistes-en-europe/">Trump menace: le retour des daechistes en Europe</a>
											<span class="post-date">5 août 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-restez-socio-politiquement-calmes/">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: RESTEZ (socio-politiquement) CALMES</a>
											<span class="post-date">5 août 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-dailleurs/voila-qui-serait-le-president-jean-luc-melenchon/">Voilà qui serait le président Jean-Luc Mélenchon</a>
											<span class="post-date">4 août 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/le-vieux-nouvel-ordre-mondial-par-mohawk-nation-news/">Le vieux Nouvel Ordre Mondial par Mohawk Nation News…</a>
											<span class="post-date">4 août 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/lire-et-visiter/shawinigan-et-shipshaw-isabelle-larouche/">SHAWINIGAN ET SHIPSHAW (Isabelle Larouche)</a>
											<span class="post-date">3 août 2019</span>
									</li>
					</ul>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Commentaires:</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carolle Anne Dessureault</span> dans <a href="http://www.les7duquebec.com/7-au-front/239865/#comment-229668">Sublimez-vous James Bond, psychopathe ? Ou son original ?</a></li><li class="recentcomments"><span class="comment-author-link">Carolle Anne Dessureault</span> dans <a href="http://www.les7duquebec.com/7-au-front/231853/#comment-229667">Protégez-vous de la maladie de Lyme !</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.louisgaiffe.fr' rel='external nofollow' class='url'>gaiffe</a></span> dans <a href="http://www.les7duquebec.com/7-dailleurs-2-2/trump-menace-le-retour-des-daechistes-en-europe/#comment-229656">Trump menace: le retour des daechistes en Europe</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://robertbibeau@hotmail.com' rel='external nofollow' class='url'>robert bibeau</a></span> dans <a href="http://www.les7duquebec.com/7-au-front/trois-mythes-fondateurs-disrael/#comment-229647">Trois mythes fondateurs d’Israël</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.jbl1960blog.wordpress.com' rel='external nofollow' class='url'>JBL1960</a></span> dans <a href="http://www.les7duquebec.com/7-au-front/le-vieux-nouvel-ordre-mondial-par-mohawk-nation-news/#comment-229643">Le vieux Nouvel Ordre Mondial par Mohawk Nation News…</a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.les7duquebec.com/" title="les 7 du quebec" ><span>les 7 du quebec</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 100000)
textarea.value = textarea.value.substring(0, 100000);
else
document.getElementById('commentlen').value = 100000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->	<div style="display:none">
	<div class="grofile-hash-map-e9d271e8898d798801d14741d8ae7128">
	</div>
	</div>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.les7duquebec.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/navigation.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php","nonce":"79bfaa7a2c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.les7duquebec.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.les7duquebec.com%2Factualites-des-7%2Ffaillite-en-vue-sur-le-marche-bancaire%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'43272307',post:'240032',tz:'-4',srv:'www.les7duquebec.com'} ]);
	_stq.push([ 'clickTrackerInit', '43272307', '240032' ]);
</script>
</body>
</html>
