<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Mein Kampf : faux combat, faux débat &#8211; les 7 du quebec</title>
<link rel='dns-prefetch' href='//www.les7duquebec.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux" href="http://www.les7duquebec.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux des commentaires" href="http://www.les7duquebec.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Mein Kampf : faux combat, faux débat Flux des commentaires" href="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.les7duquebec.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.les7duquebec.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.les7duquebec.com/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.les7duquebec.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.les7duquebec.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/google-site-verification-using-meta-tag//verification.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='http://www.les7duquebec.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.les7duquebec.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.les7duquebec.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: LES ENCULADES DE MOUCHES CONTEMPORAINES' href='http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-les-enculades-de-mouches-contemporaines/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/" />
<link rel='shortlink' href='http://www.les7duquebec.com/?p=241850' />
<link rel="alternate" type="application/json+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Fmein-kampf-faux-combat-faux-debat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Fmein-kampf-faux-combat-faux-debat%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.les7duquebec.com/?wordfence_lh=1&hid=076B92EAF33A967A08E1246F13F27073');
</script><link rel="pingback" href="http://www.les7duquebec.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; background-image: url("http://www.les7duquebec.com/wp-content/uploads/2016/03/gkh-construction-sunny-s.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--180x180.png" />
<meta name="msapplication-TileImage" content="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--270x270.png" />
<!-- les 7 du quebec Internal Styles -->		<style type="text/css">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</style>
		<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="GcMm61NEJf89pPuu23V0f-SY9IyOm8eeoG15DXEkWCk"/></head>

<body class="post-template-default single single-post postid-241850 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			lundi, novembre 18, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Récents :</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/"
						   title="Mein Kampf : faux combat, faux débat">Mein Kampf : faux combat, faux débat</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-les-enculades-de-mouches-contemporaines/"
						   title="LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: LES ENCULADES DE MOUCHES CONTEMPORAINES">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: LES ENCULADES DE MOUCHES CONTEMPORAINES</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/les-mots-la-realite-et-lempire-americain-dans-lere-trump-par-steven-newcomb/"
						   title="Les mots, la réalité et l’empire américain dans l’ère Trump par Steven Newcomb">Les mots, la réalité et l’empire américain dans l’ère Trump par Steven Newcomb</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-dailleurs/revenu-maximum-oblige/"
						   title="Revenu maximum autorisé">Revenu maximum autorisé</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-de-garde-2/gilets-jaunes-un-an-deja-quel-bilan/"
						   title="Gilets jaunes, un an déjà: quel bilan?">Gilets jaunes, un an déjà: quel bilan?</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.les7duquebec.com/" class="custom-logo-link" rel="home"><img width="567" height="150" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" class="custom-logo" alt="les 7 du quebec" srcset="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png 567w, http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png 300w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="214054" data-permalink="http://www.les7duquebec.com/recize/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" data-orig-size="567,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recize" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.les7duquebec.com/" title="les 7 du quebec" rel="home">les 7 du quebec</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title">Rechercher:</h3><form action="http://www.les7duquebec.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.les7duquebec.com/" title="les 7 du quebec"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://www.les7duquebec.com/non-classe/coup-de-force-des-ivoiriens-de-paris-video/" title="Voir un article au hasard"><i
							class="fa fa-random"></i></a>
					</div>
							</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-214041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214041"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a></li>
<li id="menu-item-214044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214044"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d&rsquo;ailleurs</a></li>
<li id="menu-item-214042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214042"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a></li>
<li id="menu-item-214040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214040"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7 de l&rsquo;hexagone</a></li>
<li id="menu-item-214043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214043"><a href="http://www.les7duquebec.com/category/actualites-des-7/">ACTUALITÉ DES 7</a></li>
<li id="menu-item-214045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214045"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">7 invités</a></li>
<li id="menu-item-214157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214157"><a href="http://www.les7duquebec.com/category/trouvailles/">TROUVAILLES</a></li>
<li id="menu-item-214124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214124"><a href="http://www.les7duquebec.com/category/contributeurs/">CONTRIBUTEURS</a></li>
<li id="menu-item-214155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214155"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">LIRE &#038; VISITER</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-241850" class="post-241850 post type-post status-publish format-standard has-post-thumbnail hentry category-7-au-front">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.les7duquebec.com/wp-content/uploads/2019/11/mein-kampf-domaine-public-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="241852" data-permalink="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/attachment/mein-kampf-domaine-public/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/11/mein-kampf-domaine-public.jpeg" data-orig-size="980,551" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mein-kampf-domaine-public" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/11/mein-kampf-domaine-public-300x169.jpeg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/11/mein-kampf-domaine-public.jpeg" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/7-au-front/" style="background:#dd3333" rel="category tag">7 au Front</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Mein Kampf : faux combat, faux débat   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/" title="8 08 56 115611" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-18T08:56:06-04:00">18 novembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.les7duquebec.com/author/mesloub-khider/"
					   title="Mesloub Khider">Mesloub Khider					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p><a href="http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub.jpg"><img data-attachment-id="241501" data-permalink="http://www.les7duquebec.com/7-au-front/lhorloge-bloquee-sur-minuit-leternelle-nuit-religieuse/attachment/mesloub-9/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub.jpg" data-orig-size="1080,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mesloub" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub-225x300.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub-768x1024.jpg" class="wp-image-241501 alignleft" src="http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub-225x300.jpg" alt="" width="65" height="87" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub-225x300.jpg 225w, http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub-768x1024.jpg 768w, http://www.les7duquebec.com/wp-content/uploads/2019/10/Mesloub.jpg 1080w" sizes="(max-width: 65px) 100vw, 65px" /></a>La réédition du pamphlet d&rsquo;Hitler, <b><i>Mein Kampf</i></b>, a donné lieu à des empoignades entre les tenants de sa publication et les partisans du maintien de son interdiction. La polémique a enflé au point de déborder les frontières. Et l&rsquo;Algérie s&rsquo;est invitée également au débat. Toujours est-il que la controverse a fait rage entre les deux tendances aux orientations politiques divergentes mais aux conceptions historiques confluentes.  Dans les deux camps, les arguments convoqués pour analyser et décrire l’histoire de la Seconde Guerre mondiale et de l’hitlérisme sont fallacieux.</p>
<div class="_2le66D_cFAbkq67CrgZcmE">
<div>
<div class="wide-content-host">
<div class="B1IVVpQay0rPzznhParFr KcNy0Xfd9-is-_CEp3QOI">
<div>
<div class="_3U2q6dcdZCrTrR_42Nxby JWNdg1hee9_Rz6bIGvG1c allowTextSelection">
<div>
<div class="rps_c41e">
<div dir="ltr">
<div>
<p>Sur le premier chapitre de l’histoire, l&rsquo;appréhension de la question est très réductrice, aussi bien sur la genèse que sur les finalités de la Seconde Guerre mondiale.  En effet, depuis la fin de la guerre, le camp des vainqueurs, incarné par l&rsquo;Occident, en général, a réussi le tour de force de procéder à une double falsification. Une chose est sûre : Il a imposé sa vision de l&rsquo;Histoire.</p>
<p>Premièrement, les vainqueurs sont parvenus à peindrela seconde Boucherie Mondiale sous les couleurs d&rsquo;une épopée moderne dans laquelle l’héroïsme du monde libre le disputait au patriotisme sacrificiel pour sauver l’humanité de la bête immonde nazie. À accréditer le récit historique d’une guerre glorieuse et légitime entreprise par le camp du Bien contre le camp du Mal, dans un combat prométhéen de la démocratie contre le fascisme.  Bien évidemment, les alliés (les USA, l&rsquo;Angleterre, L&rsquo;URSS, etc.) représentaient le camp du Bien. Tandis que le camp de l&rsquo;axe constituait le Mal. Selon cette grille d’écriture de l’histoire bourgeoise, les Alliés symbolisaient la civilisation, l&rsquo;Axe incarnait la barbarie. Du point de vue de ce paradigme historique idéologique dicté par le camp des vainqueurs, les Alliés se seraient battus pour la démocratie, les droits de l&rsquo;homme, la défense de la civilisation, des valeurs humaines, de la liberté. Une imposture éhontée. Car, nul n’ignore que, à la même époque, tous ces pays piétinaient allègrement, dans la réalité, ces droits, ces principes, ces valeurs,  ces libertés : la France et l&rsquo;Angleterre par leur  colonialisme asservissaient des centaines de millions d&rsquo;  « indigènes » réduits en esclavage ; les USA, pays de l&rsquo;esclavage et du racisme institutionnalisé, déniaient tout droit civique aux Noirs américains ; L&rsquo;URSS, pays stalinien, avec ses goulags, n&rsquo;avait rien à envier à l&rsquo;Allemagne hitlérienne en matière de répression politique, de déportation des opposants et d’oppression des minorités ethniques. Enfin, tous ces pays étaient fondés sur le mode de production capitaliste dans lequel l’exploitation, l’oppression, l’aliénation sont érigés en mode de fonctionnement « naturel », l’asservissement du prolétariat institutionnalisé par le salariat sur fond d&rsquo;une répression « démocratique » assurée par le bras armé et le droit coercitif des classes possédantes :  la police et la justice.</p>
<p>D’autre part, seconde falsification : l&rsquo;historiographie dominante a toujours confinécette boucherie, par une focalisation psychologisante de l&rsquo;histoire, à la seule personne d&rsquo;Hitler, censé être l&rsquo;unique responsable de la guerre. En réalité, la Seconde Guerre mondiale a constitué une véritable guerre impérialiste préparée de longue date par l&rsquo;ensemble des pays belligérants. Hitler n&rsquo;a été que le pantin du grand capital allemand. Hitler n’était ni un Génie ni un Malade mental, comme le propagent de nombreux historiens, adeptes de la personnalisation de l’histoire. Au vrai, n&rsquo;était l&rsquo;accélération de la crise économique mondiale à partir 1929, son ascension et son accession démocratiquement au pouvoir en 1933 n&rsquo;aurait jamais pu se réaliser. Au reste, avec ou sans Hitler, la Seconde Guerre mondiale aurait éclaté : elle était inscrite dans l’agenda impérialiste depuis 1918, date de la fin de la première mi-temps interrompue par le surgissement inattendu du prolétariat sur le théâtre des opérations belliqueuses mais actionnés sur son territoire de classe,  notamment en Russie avec la révolution soviétique. Au reste, la guerre est incrustée dans l&rsquo;ADN du capitalisme ; le capitalisme porte en lui la guerre comme la nuée porte l&rsquo;orage ; le capitalisme est né dans la boue et le sang et se perpétue dans la fange et par l’hémoglobine.</p>
<p>Quoi qu’il en soit, il ne faut jamais perdre de vue que cette Seconde Guerre mondiale, tout comme la Première, s&rsquo;est produite au sein du mode de production capitaliste, au cœur du monde impérialiste, dans le giron européen de l’univers « civilisé », berceau de la « démocratie », pour résoudre militairement les contradictions inhérentes à ce système confronté en permanence aux crises économiques. Cette Boucherie mondiale ne s’est pas déroulée dans un man&rsquo;s land socio-économique, politique et idéologique. Les deux guerres mondiales ne se sont pas produites ex nihilo. Elles ont été enfantées par un système de production déterminé, baptisé et nommé capitalisme. Encore une fois : ce n’est pas Hitler qui a provoqué la Seconde Guerre mondiale, mais la Première Guerre mondiale qui a enfanté la Seconde Guerre mondiale, que Hitler, en bon soldat du capital allemand, a dirigé en chef propagandiste, catalyseur des foules, puis des troupes.</p>
<p>Au demeurant, force est de constater que tous les pays belligérants étaient impérialistes. Par conséquent, il n&rsquo;y avait à défendre aucun des deux camps en guerre. S&rsquo;il fallait prendre position, comme le proclamait Lénine lors de la Première Guerre mondiale, c’eût été d&rsquo;appeler, comme dans le Projet de résolution de la gauche de Zimmerwald du 2 septembre 1915, à « <b><i>transformer la guerre impérialiste entre les peuples en une guerre civile des classes opprimées contre leurs oppresseurs, en une guerre pour l’expropriation de la classe des capitalistes, pour la conquête du pouvoir politique par le prolétariat</i></b> ».</p>
<p>D&rsquo;aucuns rétorqueront qu&rsquo;il fallait lutter contre le fascisme pour sauver la démocratie, « système politique plus humain ». Pour justifier et légitimer ses guerres la classe dominante recourt constamment à tous les subterfuges. Et ses larbins contemporains lui emboîtent le pas pour cautionner cette boucherie par des arguties selon lesquelles la démocratie représenterait le modèle et l’idéal de gouvernance le plus « accompli », popularisé au sein d’un système capitaliste le plus performant, au-delà duquel aucun autre mode production ne   pourrait triompher. Le capitalisme serait ainsi l’horizon indépassable de l’humanité parvenue enfin à la fin de son histoire. Et la démocratie de marché, le modèle de gouvernance le plus parfait. À la vérité, la démocratie est la feuille de vigne derrière laquelle se dissimule la dictature du Capital. Démocratie et Dictature sont deux formes de domination politique inhérentes à la société bourgeoise, gouvernant par alternance selon les besoins du capital.</p>
<p>Certes, depuis 1945 les pays occidentaux vivent, pour la première fois de leur histoire jalonnée de perpétuelles guerres séculaires sanglantes, dans une « période de paix ». Mais à quel prix ? Au prix de l&rsquo;exportation de Leurs Guerres dans les pays périphériques, au plus grand profit de l&rsquo;industrie de l&rsquo;armement occidental (mais aussi russe et chinois, ces deux pays féodaux devenus, par une transition violemment accélérée, capitalistes). En effet, depuis la fin de la Seconde Guerre mondiale, il n&rsquo;y a jamais eu autant de guerres aux quatre coins de la planète. Autant de massacres. De morts, majoritairement civils. D&rsquo;exodes. De génocides quotidiens provoqués par les malnutritions et les maladies. D&rsquo;Holocaustes perpétrés à petit feu, autrement désignés sous l’euphémisme de « famine ». Quelle est la différence entre les massacres massifs perpétrés par le nazisme et les famines occasionnées par le capitalisme mondialisé contemporain ? Aucune. S&rsquo;il y a différence, elle est de degré et non de nature. Dans le cas des famines contemporaines, le capitalisme massacre à petit feu, dans l&rsquo;indifférence générale.  Et non à l&rsquo;échelle industrielle et massive comme l’exécutait le système hitlérien dans ses camps de concentration et de travail, sur les champs de guerre. Aux yeux du « monde libre », avec sa morale à géométrie variable, seule l&rsquo;horreur nazie est apparemment condamnable. L&rsquo;horreur démocratique capitaliste est humainement tolérable.  Les massacres perpétrés au nom de la démocratie sont bénits, auréolés de vertus politiques et de caution morale.</p>
<p>Quant à la question sur la responsabilité de l’opuscule <b><i>Mein Kampf</i></b> dans l’avènement de l’hitlérisme et le massacre des Juifs, la réponse coule de source, mais pas de la source historique falsifiée. Tous les historiens sincères l’affirment : l’ouvrage <b><i>Mein Kampf</i></b> n’a nullement contribué à l&rsquo;avènement de l’hitlérisme, ni ne renferme quelque passage décrétant la Solution Finale. Au vrai, la politique d&rsquo;extermination a été impulsée officieusement dans le feu de l&rsquo;engrenage de la guerre mondiale pour régler le problème de l&rsquo;immigration générée à la suite de l’occupation des territoires par les troupes nazies. Et puis, les Juifs ont été utilisés comme moyen de chantage et de monnaie d&rsquo;échange auprès de l&rsquo;Angleterre et des États-Unis, afin d&rsquo;obtenir des faveurs notamment matérielles et énergétiques. Mais en vain. Pour preuve, un exemple historique véridique : l&rsquo;Angleterre a décliné les propositions réitérées allemandes de libération de plusieurs milliers de Juifs en échange de l&rsquo;obtention de quelques camions.</p>
<p>Loin de nous la pensée de minorer le rôle du nazisme dans l’extermination des Juifs, à la vérité cette Solution Finale a été l&rsquo;œuvre du capitalisme moderne hautement technologique et non le produit d&rsquo;une folie humaine surgie dans la petite cervelle d’Hitler. Tous les pays belligérants, notamment les États-Unis, étaient informés de l&rsquo;existence des camps d&rsquo;extermination, mais ils n&rsquo;ont rien entrepris pour arrêter les massacres. Ils ont laissé faire Hitler. De surcroît, l&rsquo;humanité n&rsquo;est pas comptable de ce Génocide, encore davantage les populations du reste de l&rsquo;univers situées hors des zones des conflits lors de la Seconde Guerre mondiale. C&rsquo;est le système capitaliste comme un tout, incarné par tous les dirigeants installés à la tête de l’État de tous les pays belligérants, qui est responsable, et de la Seconde Guerre Mondiale et du génocide des Juifs. L&rsquo;humble Humanité opprimée a sa conscience tranquille. Ses mains sont immaculées d&rsquo;innocence. Pour la majorité de l’humanité, sa mémoire porte encore les stigmates de l&rsquo;esclavage et du colonialisme infligés à ses aïeux par l&rsquo;Occident civilisé et démocratique jusqu’à l’orée des années 1960, notamment pour l&rsquo;Algérie meurtrie par 132 ans d’asservissement colonial infligé par la France démocratique, pays des droits de l’Homme (blanc).</p>
<p>De fait, l’opuscule <b><i>Mein Kampf </i></b>n&rsquo;est ni comptable de l&#8217;embrigadement idéologique des Allemands fourvoyés dans le nazisme, ni responsable du déclenchement de la guerre mondiale. L&rsquo;adhésion massive des Allemands au nazisme tout comme le déclenchement de la guerre mondiale s’expliquent par des facteurs concrets d&rsquo;ordre économique et politique. Nullement par la diffusion de l&rsquo;ouvrage <b><i>Mein Kampf.  </i></b><b><i></i></b></p>
<p>Une chose est sûre : <i>ce n&rsquo;est pas l&rsquo;Esprit qui guide le monde. Ce n&rsquo;est pas la conscience qui détermine l&rsquo;être, mais c&rsquo;est l&rsquo;être social qui détermine la conscience. </i>La diffusion du livre<b><i> Mein Kampf</i></b> n’a nullement été le vecteur de l’embrigadement idéologique de la population allemande dans l’entreprise hitlérienne. Au reste, entre la date de sa première publication et la date d’accession d’Hitler au pouvoir, <b><i>Mein Kampf</i></b> a été vendu seulement à quelques milliers d’exemplaires. Ce n’est pas la littérature nazie et fasciste qui a engendré le nazisme et le fascisme, mais le contraire. Autrement dit, les contextes historiques particuliers des deux pays concernés : l’Italie et l’Allemagne.</p>
<p>Preuve s&rsquo;il en est, la littérature fasciste est née en France où elle était très prolifique depuis la fin du XIXème siècle (Édouard Drumont, Maurice Barrès, Charles Maurras, etc.). Pareillement pour les partis d&rsquo;extrême-droite, très florissants en France au cours de cette période (Action française, etc.). Or, le fascisme n&rsquo;a jamais pu bénéficier d&rsquo;une audience favorable parmi la population française, ni, à plus forte raison, n’a pu accéder au pouvoir en France, sinon, à la faveur de l&rsquo;occupation de la France par les troupes nazie en 1940, imposant un pouvoir vichyssois à sa solde.</p>
<p>Autre preuve s&rsquo;il en est, plus actuelledans le cas présent. Quand bien même l’opuscule <b><i>Mein Kampf</i></b> d&rsquo;Hitler serait-il diffusé gratuitement dans le monde entier, il n’engendrerait jamais des adeptes purs et durs du nazisme. Au contraire, il s’exposera, sinon à un rejet viscéral de l&rsquo;ensemble de la population mondiale, au mieux à l&rsquo;indifférence générale. L’époque a changé. Le fascisme comme l&rsquo;hitlérisme sont le produit d&rsquo;une époque spécifique révolue, la singularité de pays (l&rsquo;Italie et l&rsquo;Allemagne) tardivement créés, déchirés par des contradictions internes criantes de révoltes politiques et sociales.  En effet, leurs États respectifs embryonnaires étaient très vulnérables face aux classes en conflit. À cette époque ravagée par la première guerre et la crise économique, trois classes s&rsquo;affrontaient : l&rsquo;ancienne classe seigneuriale en voie de disparition mais toujours déterminée à lutter pour sa survie et surtout pour freiner la consolidation de cette nouvelle société capitaliste en mutation portée par la bourgeoisie moderne; la bourgeoisie naissante résolue à imposer et à consolider son pouvoir politique et son système  économique arrimé désormais au capital international;  enfin, la nouvelle classe ouvrière  en gestation résolue  à unir ses forces pour se constituer en parti politique et en syndicat afin d&rsquo;affronter la bourgeoisie. Parmi ces trois classes, à cette époque d’effervescence révolutionnaire, la classe la plus menaçante, amplement illustrée lors des révolutions avortées, écrasées dans le sang entre 1917-1923, c’était la Classe Ouvrière. Qui plus est, le mouvement ouvrier allemand était le plus important à cette époque. En particulier, le mieux organisé, le plus avancé, le mieux éduqué.</p>
<p>Aussi, pour parer au danger de la révolution prolétarienne, les réponses apportées par les bourgeoisies respectives des deux pays avaient-elles pour objectif d&rsquo;affermir leurs États, de blinder leurs pouvoirs, de militariser leurs économies, de verrouiller la politique par l&rsquo;instauration d&rsquo;un État policier, d&rsquo;écraser les partis ouvriers, d&rsquo;éradiquer les syndicats, de museler les médias, de muscler le patronat, en résumé d&rsquo;asservir dictatorialement leurs populations.</p>
<p>De fait, en ce qui concerne l&rsquo;Allemagne, pour dompter la menace de la classe ouvrière dans cette période d&rsquo;agitations révolutionnaires inaugurées en Russie par la Révolution bolchevique et suivies dans le reste de l&rsquo;Europe, notamment en Italie et en Hongrie, la nécessité d’instaurer un État fort s’est-elle imposée à la bourgeoisie. D&rsquo;autant plus que, après sa défaite et la signature de l&rsquo;humiliant traité de Versailles, la Bourgeoisie allemande se préparait déjà à reprendre sa revanche. D&rsquo;où la nécessité, pour elle, de créer les conditions historiques pour réaliser son projet par un réarmement aussi bien militaire qu&rsquo;idéologique de l&rsquo;Allemagne. C’est dans ce contexte de défaite militaire, d’effervescences révolutionnaires prolétariennes, d’exacerbation d’esprit vindicatif répandue par les classes possédantes exsangues allemandes, de crise économique profonde, de misère généralisée, de frayeurs éprouvées par les classes dominantes à la suite des révolutions spartakistes pourtant écrasées dans le sang, que la figure hideuse d’Hitler vérolée de haines a émergé, au milieu d’autres figures nazifiées inconnues, et s’est  imposée comme l’icône providentielle sur laquelle s’appuiera désormais le capital allemand pour redessiner le tableau politique et la carte géographique de l’Allemagne.</p>
<p>Force est de constater qu’Hitler, peintre raté mais brillant orateur, est parvenu à se hisser sur le devant de la scène politique grâce au soutien du capital allemand, notamment par le financement de son parti et de sa milice créée pour mater les ouvriers et les communistes. Toute sa rhétorique était axée sur la dénonciation du marxisme et accessoirement de la finance juive. Mais son ennemi principal était le Communisme. Rien d&rsquo;étonnant pour un représentant du capital en proie à cette époque à une grave crise économique et à des agitations sociales ouvrières. Ainsi, l&rsquo;hitlérisme est un pur produit du capital allemand.</p>
<p>En outre, à cette époque, le principal ennemi était le Communisme, représenté par les Bolcheviks auxquels étaient associés les Juifs, car ils constituaient le plus grand nombre au sein du Parti bolchevique (sic).  De même pour le parti Spartacus, dont les membres étaient majoritairement juifs, était tenu responsable de la défaite de la guerre 14/18 comme de l’insurrection révolutionnaire. Dès lors le Communisme, dans l&rsquo;optique réductrice de la bourgeoisie réactionnaire allemande, était devenu synonyme de Juifs. La principale préoccupation obsessionnelle était donc de s&rsquo;attaquer au communisme personnifié par le juif (le Judéo-bolchévisme), et de soumettre la classe ouvrière allemande pour la préparer à la guerre de revanche.</p>
<p>En effet, frustré par la défaite de sa guerre impérialiste 14/18, par l&rsquo;absence d&rsquo;espace vital (à savoir l&rsquo;absence de colonies pour disposer de matières premières gratuitement comme les autres puissances impérialistes anglaise et française), et la fermeture des marchés extérieurs pour l&rsquo;écoulement de ses produits, le Capital allemand fourbissait ses armes pour régler militairement ces deux problèmes (de marchés et de territoires). Au reste, à la veille du déclenchement de la seconde Guerre mondiale, Hitler n’avait-il pas vociféré : « <b><i>l&rsquo;Allemagne doit exporter ou périr</i></b> ». Aussitôt, il a lancé ses troupes sur toute l&rsquo;Europe, pour accaparer ses richesses, favoriser l&rsquo;industrie allemande.</p>
<p>Pour conclure, le plus cynique dans cette histoire de la Seconde Guerre mondiale, du moins en Europe comme dans le reste des pays « occidentaux », favorisée par une outrancière manipulation idéologique et falsification historique opérée par la propagande pédagogique et médiatique, c&rsquo;est la perception de l&rsquo;opinion publique de cette tragédie capitaliste (ou plutôt prolétarienne car c’est, encore une fois, le prolétariat qui a été sacrifié sur l’autel du capital). Pour exonérer la responsabilité du capitalisme dans cette guerre exterminatrice, la bourgeoisie s’est livrée, depuis 1945, à une véritable falsification de l’histoire de la Deuxième Guerre mondiale. En effet, une proportion importante de la population réduit cette effroyable Deuxième Boucherie impérialiste à la Shoah, c&rsquo;est-à-dire à la seule mort des 6 millions de Juifs (qui, soit dit au passage, ont réellement été massacrés ; aussi il n’entre pas dans notre pensée de nier ce génocide mais de déplorer l’instrumentalisation de la Shoah à des fins politiques et sionistes). Dans la conception historique mystifiée de la majorité de la population occidentale, la Seconde Guerre mondiale est synonyme de la Shoah. De fait, est occulté totalement le massacre des 60 millions de morts majoritairement civils (prolétaires) sacrifiés au cours de cette guerre, et au-delà est dissimulée la <b><i>nature impérialiste de la Seconde Guerre mondiale</i></b>. Il faut rappeler que l&rsquo;URSS a payé un lourd tribut avec ses 30 millions de morts, sans oublier les millions de victimes des autres pays, à savoir 24 millions de morts.</p>
<p>Alors, publier ou interdire <b><i>Mein Kampf</i></b>, c&rsquo;est un faux débat, et certainement pas un digne combat pour le prolétariat qui a été la principale victime au cours de la Seconde Guerre mondiale et demeure toujours actuellement l’unique victime du même système capitaliste encore survivant, responsable de cette Boucherie.</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</div>
<div class="_1yuNDaQBDoy0YwHOMGXFkz"></div>
</div>
</div>
</div>
</div>
</div>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-les-enculades-de-mouches-contemporaines/" rel="prev"><span class="meta-nav">&larr;</span> LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: LES ENCULADES DE MOUCHES CONTEMPORAINES</a></li>
			<li class="next"></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.les7duquebec.com/7-au-front/civilisation-occidentale-ou-syphilisation-capitaliste/" title="Civilisation occidentale ou Syphilisation capitaliste?">
							<img width="390" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2018/09/unautremonde-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="234222" data-permalink="http://www.les7duquebec.com/7-de-garde-2/la-reprise-de-leconomie-etasunienne-mythe-ou-realite/attachment/unautremonde-2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2018/09/unautremonde.jpg" data-orig-size="450,631" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unautremonde" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2018/09/unautremonde-214x300.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2018/09/unautremonde.jpg" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/7-au-front/civilisation-occidentale-ou-syphilisation-capitaliste/" rel="bookmark" title="Civilisation occidentale ou Syphilisation capitaliste?">Civilisation occidentale ou Syphilisation capitaliste?</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/civilisation-occidentale-ou-syphilisation-capitaliste/" title="0 12 00 100010" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-10-29T00:00:53-04:00">29 octobre 2018</time><time class="updated" datetime="2018-10-28T20:02:07-04:00">28 octobre 2018</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/mesloub-khider/" title="Mesloub Khider">Mesloub Khider</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/7-au-front/civilisation-occidentale-ou-syphilisation-capitaliste/#comments">2</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/7-au-front/livre-vert-2/" rel="bookmark" title="Livre Vert 2">Livre Vert 2</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/livre-vert-2/" title="23 11 06 08068" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2007-08-01T23:06:44-04:00">1 août 2007</time><time class="updated" datetime="2013-05-17T16:49:25-04:00">17 mai 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/pierrejcallard/" title="Pierre JC Allard">Pierre JC Allard</a></span></span>

											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.les7duquebec.com/7-au-front/washington-declare-la-guerre-aux-gardiens-de-la-revolution-iranienne-source-almanar-analyses/" title="Washington déclare la guerre aux Gardiens de la Révolution Iranienne – Source Almanar + Analyses">
							<img width="390" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2018/09/Jbl-1960-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="234257" data-permalink="http://www.les7duquebec.com/7-au-front/stopper-le-bouzin/attachment/jbl-1960-5/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2018/09/Jbl-1960-e1536783668584.jpg" data-orig-size="800,449" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jbl 1960" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2018/09/Jbl-1960-300x168.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2018/09/Jbl-1960-e1536783668584.jpg" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/7-au-front/washington-declare-la-guerre-aux-gardiens-de-la-revolution-iranienne-source-almanar-analyses/" rel="bookmark" title="Washington déclare la guerre aux Gardiens de la Révolution Iranienne – Source Almanar + Analyses">Washington déclare la guerre aux Gardiens de la Révolution Iranienne – Source Almanar + Analyses</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/washington-declare-la-guerre-aux-gardiens-de-la-revolution-iranienne-source-almanar-analyses/" title="0 12 00 110011" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-03T00:00:13-04:00">3 novembre 2019</time><time class="updated" datetime="2019-10-22T17:18:17-04:00">22 octobre 2019</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/jbl-1960/" title="JBL 1960">JBL 1960</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/7-au-front/washington-declare-la-guerre-aux-gardiens-de-la-revolution-iranienne-source-almanar-analyses/#comments">2</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7-au-front/mein-kampf-faux-combat-faux-debat/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.les7duquebec.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='241850' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48d7ffd065" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Abonnez-vous à notre Newsletter</span></h3>				</div>
				<div class="advertisement-content"><img src="http://www.les7duquebec.com/wp-content/uploads/2016/03/newsletter-1.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span></span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div><p>Rejoignez les 391 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Pub</span></h3>			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxj5wp3i7","width":300,"height":250,"t":1489053954,"userId":27883906,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</aside><aside id="ultimatefacebookpageplugin-2" class="widget widget_ultimatefacebookpageplugin clearfix"><h3 class="widget-title"><span>Trouvez-nous sur Facebook </span></h3>
    

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
    <div class="fb-page" 
      data-href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/"
      data-width="300" 
      data-height="380"
      data-small-header="true" 
      data-adapt-container-width="" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="true">
      <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">
      <a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">Facebook</a>
      </blockquote>
      </div>
</div>
<div style='font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;'><a href='http://www.crayfishstudios.com' target='_blank' style='color: #808080;' title='Click here'>Web Design Dallas</a></div>
</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#cc0000;"><span style="background-color:#cc0000;">Actualités des 7</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/bourses-au-plus-haut-leconomie-reelle-va-se-venger-violemment/" title="Bourses au plus haut, l’économie réelle va se venger violemment"><img width="390" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2019/11/BOURSEAUPLUSHAUT-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Bourses au plus haut, l’économie réelle va se venger violemment" title="Bourses au plus haut, l’économie réelle va se venger violemment" data-attachment-id="241777" data-permalink="http://www.les7duquebec.com/actualites-des-7/bourses-au-plus-haut-leconomie-reelle-va-se-venger-violemment/attachment/bourseauplushaut/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/11/BOURSEAUPLUSHAUT.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BOURSEAUPLUSHAUT" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/11/BOURSEAUPLUSHAUT-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/11/BOURSEAUPLUSHAUT.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/bourses-au-plus-haut-leconomie-reelle-va-se-venger-violemment/" title="Bourses au plus haut, l’économie réelle va se venger violemment">Bourses au plus haut, l’économie réelle va se venger violemment</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/bourses-au-plus-haut-leconomie-reelle-va-se-venger-violemment/" title="13 01 50 115011" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-11-13T13:50:53-04:00">13 novembre 2019</time><time class="updated" datetime="2019-11-14T10:22:04-04:00">14 novembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/bourses-au-plus-haut-leconomie-reelle-va-se-venger-violemment/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Par Marc Rousset. This article is available in Portugesa on FACEBOOK Le CAC 40 est au plus haut depuis douze</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/le-nobel-deconomie-robert-shiller-voit-des-krachs-a-venir-partout/" title="Le Nobel d’économie Robert Shiller voit des krachs à venir partout!"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/bourse2-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le Nobel d’économie Robert Shiller voit des krachs à venir partout!" title="Le Nobel d’économie Robert Shiller voit des krachs à venir partout!" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/09/bourse2-130x90.png 130w, http://www.les7duquebec.com/wp-content/uploads/2019/09/bourse2-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="240942" data-permalink="http://www.les7duquebec.com/actualites-des-7/joseph-stiglitz-prix-nobel-deconomie-prevoit-des-faillites-en-serie/attachment/bourse2-3/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/bourse2.png" data-orig-size="1000,541" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bourse2" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/bourse2-300x162.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/bourse2.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/le-nobel-deconomie-robert-shiller-voit-des-krachs-a-venir-partout/" title="Le Nobel d’économie Robert Shiller voit des krachs à venir partout!">Le Nobel d’économie Robert Shiller voit des krachs à venir partout!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/le-nobel-deconomie-robert-shiller-voit-des-krachs-a-venir-partout/" title="9 09 43 114311" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-11-03T09:43:57-04:00">3 novembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/le-nobel-deconomie-robert-shiller-voit-des-krachs-a-venir-partout/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/le-deficit-budgetaire-americain-1-000-milliards-de-dollars-en-2019/" title="Le déficit budgétaire américain = 1.000 milliards de dollars en 2019"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/10/deficitbudgetaireUS-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le déficit budgétaire américain = 1.000 milliards de dollars en 2019" title="Le déficit budgétaire américain = 1.000 milliards de dollars en 2019" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/10/deficitbudgetaireUS-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/10/deficitbudgetaireUS-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="241477" data-permalink="http://www.les7duquebec.com/actualites-des-7/le-deficit-budgetaire-americain-1-000-milliards-de-dollars-en-2019/attachment/deficitbudgetaireus/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/deficitbudgetaireUS.jpg" data-orig-size="598,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deficitbudgetaireUS" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/deficitbudgetaireUS-300x163.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/deficitbudgetaireUS.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/le-deficit-budgetaire-americain-1-000-milliards-de-dollars-en-2019/" title="Le déficit budgétaire américain = 1.000 milliards de dollars en 2019">Le déficit budgétaire américain = 1.000 milliards de dollars en 2019</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/le-deficit-budgetaire-americain-1-000-milliards-de-dollars-en-2019/" title="9 09 55 105510" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-10-26T09:55:57-04:00">26 octobre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/le-deficit-budgetaire-americain-1-000-milliards-de-dollars-en-2019/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/si-le-systeme-seffondre-lor-sera-necessaire-pour-tout-recommencer/" title="Si le système s’effondre, l’or sera nécessaire pour tout recommencer"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/10/oro-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Si le système s’effondre, l’or sera nécessaire pour tout recommencer" title="Si le système s’effondre, l’or sera nécessaire pour tout recommencer" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/10/oro-130x90.png 130w, http://www.les7duquebec.com/wp-content/uploads/2019/10/oro-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="241462" data-permalink="http://www.les7duquebec.com/actualites-des-7/si-le-systeme-seffondre-lor-sera-necessaire-pour-tout-recommencer/attachment/oro/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/oro.png" data-orig-size="460,307" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oro" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/oro-300x200.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/oro.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/si-le-systeme-seffondre-lor-sera-necessaire-pour-tout-recommencer/" title="Si le système s’effondre, l’or sera nécessaire pour tout recommencer">Si le système s’effondre, l’or sera nécessaire pour tout recommencer</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/si-le-systeme-seffondre-lor-sera-necessaire-pour-tout-recommencer/" title="17 05 00 100010" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-24T17:00:16-04:00">24 octobre 2019</time><time class="updated" datetime="2019-10-24T17:14:20-04:00">24 octobre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/si-le-systeme-seffondre-lor-sera-necessaire-pour-tout-recommencer/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/lor-et-les-bourses-montent-car-la-crise-monetaire-a-deja-commence/" title="L’or et les Bourses montent car la crise monétaire a déjà commencé"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/10/or-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L’or et les Bourses montent car la crise monétaire a déjà commencé" title="L’or et les Bourses montent car la crise monétaire a déjà commencé" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/10/or-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/10/or-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="241401" data-permalink="http://www.les7duquebec.com/actualites-des-7/lor-et-les-bourses-montent-car-la-crise-monetaire-a-deja-commence/attachment/or-9/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/or.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="or" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/or-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/or.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/lor-et-les-bourses-montent-car-la-crise-monetaire-a-deja-commence/" title="L’or et les Bourses montent car la crise monétaire a déjà commencé">L’or et les Bourses montent car la crise monétaire a déjà commencé</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/lor-et-les-bourses-montent-car-la-crise-monetaire-a-deja-commence/" title="10 10 33 103310" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-10-21T10:33:08-04:00">21 octobre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/lor-et-les-bourses-montent-car-la-crise-monetaire-a-deja-commence/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>NOTE DE L&rsquo;EDITEUR</span></h3>			<div class="textwidget"><h6><span style="color: #ffff99;">Bienvenue sur le webmagazine  Les7duQuébec.com</span></h6>
<p class="ecxMsoNormal" style="text-align: justify;"> <a href="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51.jpg" rel="attachment wp-att-214263"><img class="alignleft wp-image-214263" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51-200x300.jpg" alt="bibeau51" width="175" height="262" /></a><span style="color: #ffffff;">Notre intitulé ne doit pas vous tromper, l’économie politique, la sociologie et la culture internationale, aussi bien que canadienne et québécoise, sont au cœur de nos préoccupations. Depuis des années, Les7duQuébec.com et ses nombreux collaborateurs vous offrent des textes variés, orientés idéologiquement et politiquement, que vous êtes convié à commenter dans l’espace blogue de notre webmagazine d’analyse et de réflexion. N’hésitez pas à nous écrire. Nous nous faisons un point d’honneur de respecter la liberté d’expression et le droit de dissidence.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">Robert Bibeau. Producteur.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">  </span><span style="color: #ffff99;"><a class="c_nobdr t_prs" style="color: #ffff99;" href="http://ww.xn--les7duqubec-ibb.com/" target="_blank" rel="noopener noreferrer"><span style="font-size: large;">http://ww.Les7duQuébec.com</span></a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"><span style="color: #ffff99; font-size: large;"><span style="color: #ffffff;">E-mail:</span> <a class="c_nobdr t_prs" style="color: #ffff99;" href="mailto:bibeau.robert@videotron.ca">bibeau.robert@videotron.ca</a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"></p>
<p class="ecxMsoNormal" style="text-align: justify;">
Developed & maintained  by <a href="http://eljazeir.com/">Dailybarid</a>. <a href="http://eljazeir.com">
  <img src="http://eljazeir.com/wp-content/uploads/2017/01/cropped-newlogo250.png" alt="HTML tutorial" style="width:16px;height:16px;border:0;">
</a> </div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>		<ul>
				<li class="cat-item cat-item-3"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a> (3 380)
</li>
	<li class="cat-item cat-item-32269"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d ailleurs</a> (901)
</li>
	<li class="cat-item cat-item-30408"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a> (2 297)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7-de-lhexagone</a> (4 374)
</li>
	<li class="cat-item cat-item-30406"><a href="http://www.les7duquebec.com/category/actualites-des-7/">actualites-des-7</a> (1 311)
</li>
	<li class="cat-item cat-item-30818"><a href="http://www.les7duquebec.com/category/contributeurs/">Contributeurs</a> (210)
</li>
	<li class="cat-item cat-item-32270"><a href="http://www.les7duquebec.com/category/contributeurssurprise/">Dossiers Spéciaux</a> (40)
</li>
	<li class="cat-item cat-item-30437"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">Invités</a> (939)
</li>
	<li class="cat-item cat-item-38503"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">Lire et Visiter</a> (232)
</li>
	<li class="cat-item cat-item-38504"><a href="http://www.les7duquebec.com/category/memes/">Mèmes de la semaines</a> (191)
</li>
	<li class="cat-item cat-item-30799"><a href="http://www.les7duquebec.com/category/messages-4/">messages</a> (158)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.les7duquebec.com/category/non-classe/">non-classe</a> (5 621)
</li>
	<li class="cat-item cat-item-30436"><a href="http://www.les7duquebec.com/category/trouvailles/">Trouvailles</a> (308)
</li>
		</ul>
			</aside>   			</div>
            <div class="tg-third-footer-widget">
               		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articles Récents</span></h3>		<ul>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/mein-kampf-faux-combat-faux-debat/">Mein Kampf : faux combat, faux débat</a>
											<span class="post-date">18 novembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-les-enculades-de-mouches-contemporaines/">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: LES ENCULADES DE MOUCHES CONTEMPORAINES</a>
											<span class="post-date">18 novembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/les-mots-la-realite-et-lempire-americain-dans-lere-trump-par-steven-newcomb/">Les mots, la réalité et l’empire américain dans l’ère Trump par Steven Newcomb</a>
											<span class="post-date">17 novembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-dailleurs/revenu-maximum-oblige/">Revenu maximum autorisé</a>
											<span class="post-date">17 novembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-de-garde-2/gilets-jaunes-un-an-deja-quel-bilan/">Gilets jaunes, un an déjà: quel bilan?</a>
											<span class="post-date">16 novembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-dailleurs/sous-la-vieille-ville/">Sous la vieille ville</a>
											<span class="post-date">16 novembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/lire-et-visiter/pensees-envolees-par-sioris/">PENSÉES ENVOLÉES (par SIORIS)</a>
											<span class="post-date">16 novembre 2019</span>
									</li>
					</ul>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Commentaires:</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">robert bibeau</span> dans <a href="http://www.les7duquebec.com/7-de-garde-2/theses-durgeirica-sur-la-revolution-doctobre/#comment-232151">Thèses d&rsquo;Urgeiriça sur la Révolution d&rsquo;octobre</a></li><li class="recentcomments"><span class="comment-author-link">robert bibeau</span> dans <a href="http://www.les7duquebec.com/7-de-garde-2/theses-durgeirica-sur-la-revolution-doctobre/#comment-232150">Thèses d&rsquo;Urgeiriça sur la Révolution d&rsquo;octobre</a></li><li class="recentcomments"><span class="comment-author-link">Pablo Lugo Herrera</span> dans <a href="http://www.les7duquebec.com/7-dailleurs/revenu-maximum-oblige/#comment-232148">Revenu maximum autorisé</a></li><li class="recentcomments"><span class="comment-author-link">robert bibeau</span> dans <a href="http://www.les7duquebec.com/7-de-garde-2/theses-durgeirica-sur-la-revolution-doctobre/#comment-232147">Thèses d&rsquo;Urgeiriça sur la Révolution d&rsquo;octobre</a></li><li class="recentcomments"><span class="comment-author-link">robert bibeau</span> dans <a href="http://www.les7duquebec.com/7-de-garde-2/theses-durgeirica-sur-la-revolution-doctobre/#comment-232145">Thèses d&rsquo;Urgeiriça sur la Révolution d&rsquo;octobre</a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.les7duquebec.com/" title="les 7 du quebec" ><span>les 7 du quebec</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 100000)
textarea.value = textarea.value.substring(0, 100000);
else
document.getElementById('commentlen').value = 100000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->	<div style="display:none">
	</div>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.les7duquebec.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201947'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/navigation.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php","nonce":"3610cbd225","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.les7duquebec.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Fmein-kampf-faux-combat-faux-debat%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201947.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9',blog:'43272307',post:'241850',tz:'-4',srv:'www.les7duquebec.com'} ]);
	_stq.push([ 'clickTrackerInit', '43272307', '241850' ]);
</script>
</body>
</html>
