<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Pourquoi ces attaques contre les raffineries saoudiennes? &#8211; les 7 du quebec</title>
<link rel='dns-prefetch' href='//www.les7duquebec.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux" href="http://www.les7duquebec.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux des commentaires" href="http://www.les7duquebec.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Pourquoi ces attaques contre les raffineries saoudiennes? Flux des commentaires" href="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.les7duquebec.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.les7duquebec.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.les7duquebec.com/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.les7duquebec.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.les7duquebec.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/google-site-verification-using-meta-tag//verification.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='http://www.les7duquebec.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.les7duquebec.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.les7duquebec.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Radioscopie-France, 36 ans après la «Marche des Beurs». 1/5' href='http://www.les7duquebec.com/7-au-front/radioscopie-france-36-ans-apres-la-marche-des-beurs-1-5/' />
<link rel='next' title='Grèves (Anton Pannekoek)' href='http://www.les7duquebec.com/trouvailles/greves-anton-pannekoek/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel="canonical" href="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/" />
<link rel='shortlink' href='http://www.les7duquebec.com/?p=240723' />
<link rel="alternate" type="application/json+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Fpourquoi-ces-attaques-contre-les-raffineries-saoudiennes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Fpourquoi-ces-attaques-contre-les-raffineries-saoudiennes%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.les7duquebec.com/?wordfence_lh=1&hid=8841BE4D3DDC26262CFCEE773578269D');
</script><link rel="pingback" href="http://www.les7duquebec.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; background-image: url("http://www.les7duquebec.com/wp-content/uploads/2016/03/gkh-construction-sunny-s.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--180x180.png" />
<meta name="msapplication-TileImage" content="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--270x270.png" />
<!-- les 7 du quebec Internal Styles -->		<style type="text/css">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</style>
		<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="GcMm61NEJf89pPuu23V0f-SY9IyOm8eeoG15DXEkWCk"/></head>

<body class="post-template-default single single-post postid-240723 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			mercredi, septembre 18, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Récents :</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.les7duquebec.com/7-dailleurs/marche-des-mamans-de-mantes-la-jolie-pour-la-justice-et-la-dignite-le-8-decembre-2019/"
						   title="Marche des mamans de Mantes-la-Jolie pour la justice et la dignité le 8 décembre 2019 !">Marche des mamans de Mantes-la-Jolie pour la justice et la dignité le 8 décembre 2019 !</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/trouvailles/greves-anton-pannekoek/"
						   title="Grèves (Anton Pannekoek)">Grèves (Anton Pannekoek)</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/"
						   title="Pourquoi ces attaques contre les raffineries saoudiennes?">Pourquoi ces attaques contre les raffineries saoudiennes?</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/radioscopie-france-36-ans-apres-la-marche-des-beurs-1-5/"
						   title="Radioscopie-France, 36 ans après la «Marche des Beurs». 1/5">Radioscopie-France, 36 ans après la «Marche des Beurs». 1/5</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/feminicide-concept-ideologique-de-victimisation-feministe/"
						   title="Féminicide: concept idéologique de victimisation féministe">Féminicide: concept idéologique de victimisation féministe</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.les7duquebec.com/" class="custom-logo-link" rel="home"><img width="567" height="150" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" class="custom-logo" alt="les 7 du quebec" srcset="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png 567w, http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png 300w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="214054" data-permalink="http://www.les7duquebec.com/recize/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" data-orig-size="567,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recize" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.les7duquebec.com/" title="les 7 du quebec" rel="home">les 7 du quebec</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title">Rechercher:</h3><form action="http://www.les7duquebec.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.les7duquebec.com/" title="les 7 du quebec"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://www.les7duquebec.com/messages-4/185748/" title="Voir un article au hasard"><i
							class="fa fa-random"></i></a>
					</div>
							</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-214041" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214041"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a></li>
<li id="menu-item-214044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214044"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d&rsquo;ailleurs</a></li>
<li id="menu-item-214042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214042"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a></li>
<li id="menu-item-214040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214040"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7 de l&rsquo;hexagone</a></li>
<li id="menu-item-214043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214043"><a href="http://www.les7duquebec.com/category/actualites-des-7/">ACTUALITÉ DES 7</a></li>
<li id="menu-item-214045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214045"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">7 invités</a></li>
<li id="menu-item-214157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214157"><a href="http://www.les7duquebec.com/category/trouvailles/">TROUVAILLES</a></li>
<li id="menu-item-214124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214124"><a href="http://www.les7duquebec.com/category/contributeurs/">CONTRIBUTEURS</a></li>
<li id="menu-item-214155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214155"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">LIRE &#038; VISITER</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-240723" class="post-240723 post type-post status-publish format-standard has-post-thumbnail hentry category-7-au-front">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/arabieSaoudite-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="240719" data-permalink="http://www.les7duquebec.com/?attachment_id=240719" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/arabieSaoudite.jpg" data-orig-size="968,724" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arabieSaoudite" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/arabieSaoudite-300x224.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/arabieSaoudite.jpg" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/7-au-front/" style="background:#dd3333" rel="category tag">7 au Front</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Pourquoi ces attaques contre les raffineries saoudiennes?   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/" title="20 08 04 09049" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-09-17T20:04:06-04:00">17 septembre 2019</time><time class="updated" datetime="2019-09-17T20:15:17-04:00">17 septembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.les7duquebec.com/author/robert-bibeau/"
					   title="Robert Bibeau">Robert Bibeau					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<h4><a href="http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4.jpg"><img data-attachment-id="240469" data-permalink="http://www.les7duquebec.com/7-au-front/liran-le-credit-qui-desunit-la-fratrie-occidentale/attachment/bibeau4-2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4.jpg" data-orig-size="448,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bibeau4" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4-300x298.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4.jpg" class="wp-image-240469 alignleft" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4-300x298.jpg" alt="" width="78" height="77" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4-300x298.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4-150x150.jpg 150w, http://www.les7duquebec.com/wp-content/uploads/2019/09/bibeau4.jpg 448w" sizes="(max-width: 78px) 100vw, 78px" /></a><strong> En cette période trouble</strong></h4>
<p>&nbsp;</p>
<p>En ces temps troublés où la guerre commerciale prépare les conditions de la guerre militaire, il est difficile de comprendre les évènements politiques, diplomatiques et militaires ponctuant la scène politique mondiale et encore davantage les évènements au Moyen-Orient qui fut longtemps le point focal des tensions internationales. Mais les choses changent et les dernières malversations des grandes puissances ont de quoi déconcerter l’observateur médusé.</p>
<p>&nbsp;</p>
<p style="padding-left: 40px;">Pour mémoire, rappelons quelques évènements récents au Moyen-Orient. Passons rapidement sur le « <em>deal du siècle</em> » proposant la création d’un bantoustan pour Palestiniens incarcérés. « Deal » qui n’en finit plus d’agoniser et de provoquer l’immolation de jeunes militants palestiniens manipulés. Il y a quelques mois, <em>Donald Trump</em> annonçait le retrait des troupes américaines de l’Irak, pays sous influence iranienne, entrainant aussitôt la démission du secrétaire à la défense <em>Jim Mattis</em> (1).</p>
<p>&nbsp;</p>
<p>Il y a quelques jours une délégation de <em>Talibans</em> était attendue à Camp David aux États-Unis pour mettre la touche finale à un accord de retrait des troupes américaines de ce pays exsangue mais jamais vaincu. Il y a dix-huit ans que les USA bombardent et massacrent la population de ce pays parmi les plus pauvres de la planète, quasi sans matières premières, sans industrie et sans marché de consommation à partager. Le pavot est l’unique ressource de ce pays et les soldats américains n’ont pas besoin d’occuper cette contrée pour s’approvisionner en héroïne auprès des piqueries de l’armée des États-Unis.</p>
<p>&nbsp;</p>
<p><a href="http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2.png"><img data-attachment-id="240724" data-permalink="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/attachment/taliban2-2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2.png" data-orig-size="350,241" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="taliban2" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2-300x207.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2.png" class="size-medium wp-image-240724 alignleft" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2-300x207.png" alt="" width="300" height="207" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2-300x207.png 300w, http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2-130x90.png 130w, http://www.les7duquebec.com/wp-content/uploads/2019/09/taliban2.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a>Quels étaient donc les objectifs stratégiques commerciaux et militaires du grand capital américain pour envahir ce pays pauvre, totalement indifférent au monde industriel – urbanisé – robotisé – numérisé – financiarisé –? Quoi qu’il en soit des motifs secrets du Pentagone en envahissant cet arrière-pays à la frontière de l’<em>Iran</em> et de la <em>Chine</em> (!) force est de constater que les 13 000 soldats Étatsuniens assiégés dans <em>Kaboul</em> encerclée ne sont d’aucune utilité pour mener à bien les visées secrètes de l’Oncle Sam, qui incidemment, a déplacé ses mercenaires de <em>DAESH</em>, pilonnés à Idlib en Syrie et sur l’ile de Qanus en Irak, vers les zones tribales pakistanaises et afghanes afin d’y former des escadrons de la mort.</p>
<p>&nbsp;</p>
<p>Ce qu’il faut retenir de ce salmigondis c’est que la veille de cette rencontre de négociation entre <em>Donald Trump</em>, et les talibans vainqueurs, opportunément pour les fauteurs de guerre, une bombe a explosé à Kaboul tuant un soldat US, en blessant quelques autres et déchiquetant une vingtaine d’Afghans innocents. Trump, comprenant le message de certains membres de son État-major, annula la rencontre qu’il avait pourtant concoctée. Quelques jours plus tard, <em>John Bolton</em>, le conseiller à la guerre, était démissionné dévoilant une deuxième taupe dans l’État-major Étatsunien.</p>
<p>&nbsp;</p>
<h4><strong>Attaque contre les raffineries de l’ARAMCO</strong></h4>
<p>&nbsp;</p>
<p>Autre incident récent au Moyen-Orient vacillant : septembre 2019 une attaque aux « drones » a coupé la production de pétrole saoudien de plus de 50%, jeté le monde dans le chaos et fait grimper le prix du brut de 10% à 15% sur les marchés mondiaux. L’affirmation du ministre des affaires étrangères américain <em>Mike Pompeo</em> accusant l’Iran n’est pas une surprise, mais constitue un aveu non sollicité de la part de la troisième taupe au sein du cabinet républicain. Nous connaitrons sous peu le sort réservé à ce faucon autoproclamé.</p>
<p>&nbsp;</p>
<p>Que les <em>Houthis</em> Yéménites (l’équivalent arabe des <em>Talibans</em> afghans), équipés de kalachnikovs, de quelques roquettes des surplus de l’armée saoudienne et de quelques drones-espions en mauvais états, aient détruit le plus grand complexe de raffinerie de pétrole au monde, doté de l’une des meilleures défenses antiaériennes est tout à fait improbable. Au passage, soulignons que tout comme la Turquie et la Syrie, l’Arabie Saoudite a récemment commandé à la Russie des systèmes S-400 de défense antiaérienne ultra sophistiqués. Pourtant, l’Arabie a dépensé des milliards de dollars pour acquérir des systèmes de défense américains <em>Patriot</em> et malgré tout, périodiquement, des drones-espions et des missiles de faible portée passent au travers le dôme d&rsquo;acier (sic). (2)</p>
<p>&nbsp;</p>
<p><a href="http://www.les7duquebec.com/wp-content/uploads/2019/09/s-400-a7b35.jpg"><img data-attachment-id="240728" data-permalink="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/attachment/s-400-a7b35-2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/s-400-a7b35.jpg" data-orig-size="620,348" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="s-400-a7b35" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/s-400-a7b35-300x168.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/s-400-a7b35.jpg" class="size-medium wp-image-240728 alignleft" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/s-400-a7b35-300x168.jpg" alt="" width="300" height="168" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/09/s-400-a7b35-300x168.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2019/09/s-400-a7b35.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>La même chose se produit en <em>Israë</em>l, la plus grande base militaire américaine au Levant, équipée du système de défense <em>Patriot</em>, ce qui a amené l’entité à faire des accords “sous la table” avec le <em>Hamas</em> et lui interdit de s’en prendre directement au <em>Hezbollah</em> équipé, lui, de missiles performants de moyenne portée. Toutefois, Israël n’a pas reçu l’autorisation de son mentor de commander le système de défense russe. Ce S-400 est un système de défense contre tout ce qui vole, mais pour l’Arabie Saoudite, qui a déjà un système de défense sol-air robuste, le S-400 serait utilisé pour mettre en échec les attaques d’avions furtifs, c’est sa spécialité. De tous les acteurs régionaux, seul Israël possède de tels avions furtifs, le F-35 Étatsunien. Mais, l’Arabie et Israël ne sont-ils pas des alliés, rassemblés sous la houlette du berger yankee ? Ces deux pays n’ont-ils pas secrètement financé l’EI et <em>Al-Qaïda</em> et <em>Al Nostra</em> et <em><strong>DAESH</strong></em> pendant des années sur recommandation du Pentagone ? Oui, en effet! La trame dramatique se complique.</p>
<p>&nbsp;</p>
<p style="padding-left: 40px;">Au final, suite à la destruction contrôlée de raffineries saoudiennes, la hausse du prix du pétrole (10 à 15%), la mise en marché des immenses réserves stratégiques Saoudienne et Américaine (plus 727 millions de barils) atténuant l’impact réel sur les marchés, le rapprochement avec l’<em>Iran</em> que <em>Donald Trump</em> manigançait en sous-main est compromis (3).</p>
<p>&nbsp;</p>
<p>Qu’il est difficile de s’y retrouver parmi ce salmigondis étriqué ! Qui flirte avec qui ? Qui est l’allié ou le concurrent de qui ? Qui tire les ficelles en sous-main ? Le Président américain est-il le saltimbanque imprévisible et impulsif que les médias prétendent ? Tout ceci mènera-t-il à une nouvelle guerre régionale et mondiale? Autant de questions pertinentes. Mais pour y répondre, nous devons replacer ces évènements régionaux dans leur contexte international.</p>
<p>&nbsp;</p>
<h4><strong>Le contexte économique international<br />
</strong></h4>
<p>&nbsp;</p>
<p>Le Moyen-Orient n&rsquo;est plus le centre focal de l&rsquo;affrontement interimpérialiste mondial et l&rsquo;Iran, la Syrie, l’Irak, la Turquie, l’Afghanistan, l’Arabie, le Yémen, Israël et la Palestine sont des reliquats de l&rsquo;ancien rapport de force, du temps où les États-Unis hégémoniques, et sa monnaie toute puissante, dominaient seul en toute impunité, <a href="http://www.les7duquebec.com/wp-content/uploads/2019/09/a3288f1fa32499b6e75eaf141b934384.jpg"><img data-attachment-id="240727" data-permalink="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/attachment/a3288f1fa32499b6e75eaf141b934384-4/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/a3288f1fa32499b6e75eaf141b934384.jpg" data-orig-size="570,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="a3288f1fa32499b6e75eaf141b934384" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/a3288f1fa32499b6e75eaf141b934384-300x200.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/a3288f1fa32499b6e75eaf141b934384.jpg" class="size-medium wp-image-240727 alignright" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/a3288f1fa32499b6e75eaf141b934384-300x200.jpg" alt="" width="300" height="200" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/09/a3288f1fa32499b6e75eaf141b934384-300x200.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2019/09/a3288f1fa32499b6e75eaf141b934384.jpg 570w" sizes="(max-width: 300px) 100vw, 300px" /></a>l’économie politique mondiale. Il n’en est plus ainsi. Les États-Unis se dilapident en guerres régionales récurrentes qu’ils perdent les unes à la suite des autres malgré un budget de guerre astronomique. <strong>Le pétro-dollar US</strong> est en perte de vitesse et les financiers du monde entier ne pensent qu’à se débarrasser de cette bombe à retardement avant sa dévaluation. La dette mondiale de 250 000 milliards de dollars ne sera jamais remboursée et elle entrainera la dévaluation des monnaies et des actifs financiers. La dépression économique frappe à la porte des grandes puissances occidentales tandis que la Chine, la Russie et l’Inde se préparent à prendre le relai.</p>
<p>&nbsp;</p>
<p><a href="http://www.les7duquebec.com/wp-content/uploads/2019/09/routedelasoie2.jpg"><img data-attachment-id="240725" data-permalink="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/attachment/routedelasoie2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/routedelasoie2.jpg" data-orig-size="650,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="routedelasoie2" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/routedelasoie2-300x168.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/routedelasoie2.jpg" class="size-medium wp-image-240725 alignleft" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/routedelasoie2-300x168.jpg" alt="" width="300" height="168" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/09/routedelasoie2-300x168.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2019/09/routedelasoie2.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></a>Vous comprendrez qu’un affrontement avec l’Iran, alliée du grand capital russe et chinois, tapis dans l’ombre et attendant de saisir le témoin, est hors de question pour le grand capital occidental en émoi. Il faut savoir que le grand capital américain a fait son choix. Il ne souhaite pas d’accord commercial et/ou militaire avec son rival chinois. Il est convaincu qu’en prévision de la guerre militaire totale qui succèdera à la guerre commerciale en cours, opposant le clan chinois et le clan américain, il vaut mieux que les deux marchés soient séparés et non dépendant. Parmi les pays du Moyen-Orient, certains ont fait leur choix d’alliance, d’autres sont en balance, ce sont eux que le capital américain tente d’intimider. L’Union européenne semble penchée du côté chinois et tente de garder les « <strong><em>Routes de la soie</em></strong> » ouvertes, <strong>via l’Iran et l’Afghanistan jusqu’en Chine</strong>, l’empire du Milieu de retour sur l’échiquier après des siècles de prostration. Voilà ce qui explique les dernières décisions du «général» Donald et de son État-major, bien plus futé que ne le laissent penser la gauche éclectique et les experts patentés.</p>
<p>&nbsp;</p>
<p>Le prolétariat mondial n’a pas à prendre parti pour l’un ou pour l’autre camp ennemi. Nous devons bien comprendre les enjeux de cette guerre impérialiste en préparation, savoir que c’est nous qui paierons les pots cassés et nous préparer à balayer ces fauteurs de guerre dès qu’ils tenteront de nous recruter comme chair à canon (4).</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Notes</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<ol>
<li><a href="https://www.msn.com/fr-ca/actualites/monde/larabie-saoudite-touchée-droit-au-coeur-trois-questions-pour-comprendre/ar-AAHqiBh?ocid=spartanntp">https://www.msn.com/fr-ca/actualites/monde/larabie-saoudite-touchée-droit-au-coeur-trois-questions-pour-comprendre/ar-AAHqiBh?ocid=spartanntp</a></li>
<li><a href="https://www.journaldemontreal.com/2019/09/15/petrole-ryad-sefforce-de-retablir-sa-production-apres-une-attaque-attribuee-a-liran">https://www.journaldemontreal.com/2019/09/15/petrole-ryad-sefforce-de-retablir-sa-production-apres-une-attaque-attribuee-a-liran</a></li>
<li><a href="https://resistance71.wordpress.com/2019/09/17/guerres-imperialistes-de-la-dictature-marchande-qui-a-bombarde-aramco-en-arabie-saoudite/">https://resistance71.wordpress.com/2019/09/17/guerres-imperialistes-de-la-dictature-marchande-qui-a-bombarde-aramco-en-arabie-saoudite/</a></li>
<li><a href="https://www.msn.com/fr-ca/actualites/monde/larabie-saoudite-touchée-droit-au-coeur-trois-questions-pour-comprendre/ar-AAHqiBh?ocid=spartanntp">https://www.msn.com/fr-ca/actualites/monde/larabie-saoudite-touchée-droit-au-coeur-trois-questions-pour-comprendre/ar-AAHqiBh?ocid=spartanntp</a></li>
</ol>
<p>&nbsp;</p>
<p>&nbsp;</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.les7duquebec.com/7-au-front/radioscopie-france-36-ans-apres-la-marche-des-beurs-1-5/" rel="prev"><span class="meta-nav">&larr;</span> Radioscopie-France, 36 ans après la «Marche des Beurs». 1/5</a></li>
			<li class="next"><a href="http://www.les7duquebec.com/trouvailles/greves-anton-pannekoek/" rel="next">Grèves (Anton Pannekoek) <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src='http://0.gravatar.com/avatar/a1ab7caa6af17113d8a5ec3e0b03c468?s=100&amp;d=http://www.les7duquebec.com/wp-includes/images/blank.gif&amp;r=G' class='avatar avatar-100 avatar-default' height='100' width='100' style='width: 100px; height: 100px;' alt='avatar' /></div>
               <h4 class="author-name">Robert Bibeau</h4>
               <p class="author-description">Robert Bibeau est journaliste, spécialiste en économie politique marxiste et militant prolétarien depuis 40 ans. http://www.les7duquebec.com</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.les7duquebec.com/7-au-front/contre-la-segregation-et-pour-la-paix/" title="Contre la ségrégation et pour la paix">
													</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/7-au-front/contre-la-segregation-et-pour-la-paix/" rel="bookmark" title="Contre la ségrégation et pour la paix">Contre la ségrégation et pour la paix</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/contre-la-segregation-et-pour-la-paix/" title="0 12 00 120012" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2012-12-08T00:00:50-04:00">8 décembre 2012</time><time class="updated" datetime="2013-05-11T13:56:22-04:00">11 mai 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/raymondviger/" title="Raymond Viger">Raymond Viger</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/7-au-front/contre-la-segregation-et-pour-la-paix/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.les7duquebec.com/7-au-front/lutte-a-la-pauvrete-equite-fiscale-stop-a-lausterite-doit-on-esperer-des-avancees-partie-2/" title="LUTTE À LA PAUVRETÉ – ÉQUITÉ FISCALE – STOP À L’AUSTÉRITÉ DOIT-ON ESPÉRER DES AVANCÉES ?   (Partie 2)">
							<img width="273" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2015/02/0-chomeurs.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.les7duquebec.com/wp-content/uploads/2015/02/0-chomeurs.jpg 640w, http://www.les7duquebec.com/wp-content/uploads/2015/02/0-chomeurs-300x225.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2015/02/0-chomeurs-400x300.jpg 400w" sizes="(max-width: 273px) 100vw, 273px" data-attachment-id="202727" data-permalink="http://www.les7duquebec.com/7-au-front/lutte-a-la-pauvrete-equite-fiscale-stop-a-lausterite-doit-on-esperer-des-avancees-partie-2/attachment/0-chomeurs/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2015/02/0-chomeurs.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0-chomeurs" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2015/02/0-chomeurs-300x225.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2015/02/0-chomeurs.jpg" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/7-au-front/lutte-a-la-pauvrete-equite-fiscale-stop-a-lausterite-doit-on-esperer-des-avancees-partie-2/" rel="bookmark" title="LUTTE À LA PAUVRETÉ – ÉQUITÉ FISCALE – STOP À L’AUSTÉRITÉ DOIT-ON ESPÉRER DES AVANCÉES ?   (Partie 2)">LUTTE À LA PAUVRETÉ – ÉQUITÉ FISCALE – STOP À L’AUSTÉRITÉ DOIT-ON ESPÉRER DES AVANCÉES ?   (Partie 2)</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/7-au-front/lutte-a-la-pauvrete-equite-fiscale-stop-a-lausterite-doit-on-esperer-des-avancees-partie-2/" title="0 12 00 02002" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-02-11T00:00:45-04:00">11 février 2015</time><time class="updated" datetime="2015-02-10T10:16:19-04:00">10 février 2015</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robertbibeau/" title="robertbibeau">robertbibeau</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/7-au-front/lutte-a-la-pauvrete-equite-fiscale-stop-a-lausterite-doit-on-esperer-des-avancees-partie-2/#comments">1</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/non-classe/17-de-3-a-7-ans/" rel="bookmark" title="17 De 3 à 7 ans">17 De 3 à 7 ans</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/non-classe/17-de-3-a-7-ans/" title="21 09 11 111111" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2005-11-15T21:11:16-04:00">15 novembre 2005</time><time class="updated" datetime="2013-04-25T22:51:24-04:00">25 avril 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/pierrejcallard/" title="Pierre JC Allard">Pierre JC Allard</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/non-classe/17-de-3-a-7-ans/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.les7duquebec.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='240723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1820868a84" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Abonnez-vous à notre Newsletter</span></h3>				</div>
				<div class="advertisement-content"><img src="http://www.les7duquebec.com/wp-content/uploads/2016/03/newsletter-1.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span></span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div><p>Rejoignez les 391 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Pub</span></h3>			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxj5wp3i7","width":300,"height":250,"t":1489053954,"userId":27883906,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</aside><aside id="ultimatefacebookpageplugin-2" class="widget widget_ultimatefacebookpageplugin clearfix"><h3 class="widget-title"><span>Trouvez-nous sur Facebook </span></h3>
    

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
    <div class="fb-page" 
      data-href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/"
      data-width="300" 
      data-height="380"
      data-small-header="true" 
      data-adapt-container-width="" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="true">
      <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">
      <a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">Facebook</a>
      </blockquote>
      </div>
</div>
<div style='font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;'><a href='http://www.crayfishstudios.com' target='_blank' style='color: #808080;' title='Click here'>Web Design Dallas</a></div>
</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#cc0000;"><span style="background-color:#cc0000;">Actualités des 7</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/la-fed-se-prepare-t-elle-a-torpiller-le-dollar/" title="La Fed se prépare-t-elle à torpiller le dollar?"><img width="390" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/crise1-390x205.png" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="La Fed se prépare-t-elle à torpiller le dollar?" title="La Fed se prépare-t-elle à torpiller le dollar?" data-attachment-id="240698" data-permalink="http://www.les7duquebec.com/actualites-des-7/la-fed-se-prepare-t-elle-a-torpiller-le-dollar/attachment/crise1-4/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/crise1.png" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="crise1" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/crise1-300x169.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/crise1.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/la-fed-se-prepare-t-elle-a-torpiller-le-dollar/" title="La Fed se prépare-t-elle à torpiller le dollar?">La Fed se prépare-t-elle à torpiller le dollar?</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/la-fed-se-prepare-t-elle-a-torpiller-le-dollar/" title="14 02 08 09089" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-09-14T14:08:43-04:00">14 septembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/la-fed-se-prepare-t-elle-a-torpiller-le-dollar/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Par F. William Engdahl − Le 1er septembre 2019 − Source williamengdahl.com &nbsp; De très inhabituelles remarques et actions de</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/recession-ceux-qui-rassurent-et-ceux-qui-disent-la-verite/" title="Récession: ceux qui rassurent et ceux qui disent la vérité…"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/09/RECESSION2-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Récession: ceux qui rassurent et ceux qui disent la vérité…" title="Récession: ceux qui rassurent et ceux qui disent la vérité…" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/09/RECESSION2-130x90.png 130w, http://www.les7duquebec.com/wp-content/uploads/2019/09/RECESSION2-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="240502" data-permalink="http://www.les7duquebec.com/actualites-des-7/recession-ceux-qui-rassurent-et-ceux-qui-disent-la-verite/attachment/recession2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/RECESSION2.png" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RECESSION2" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/RECESSION2-300x169.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/09/RECESSION2.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/recession-ceux-qui-rassurent-et-ceux-qui-disent-la-verite/" title="Récession: ceux qui rassurent et ceux qui disent la vérité…">Récession: ceux qui rassurent et ceux qui disent la vérité…</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/recession-ceux-qui-rassurent-et-ceux-qui-disent-la-verite/" title="9 09 31 09319" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-09-05T09:31:27-04:00">5 septembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/recession-ceux-qui-rassurent-et-ceux-qui-disent-la-verite/#comments">1</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/la-recette-chinoise-pour-conquerir-le-monde/" title="La recette chinoise pour conquérir le monde"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/08/mao-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La recette chinoise pour conquérir le monde" title="La recette chinoise pour conquérir le monde" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/08/mao-130x90.png 130w, http://www.les7duquebec.com/wp-content/uploads/2019/08/mao-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="240412" data-permalink="http://www.les7duquebec.com/actualites-des-7/la-recette-chinoise-pour-conquerir-le-monde/attachment/mao-4/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/mao.png" data-orig-size="799,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mao" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/mao-300x225.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/mao.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/la-recette-chinoise-pour-conquerir-le-monde/" title="La recette chinoise pour conquérir le monde">La recette chinoise pour conquérir le monde</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/la-recette-chinoise-pour-conquerir-le-monde/" title="11 11 16 08168" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-08-29T11:16:37-04:00">29 août 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/la-recette-chinoise-pour-conquerir-le-monde/#comments">4</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/recession-brexit-italie-iran-cachemire-les-risques-de-krach-saccumulent/" title="Récession, Brexit, Italie, Iran, Cachemire, les risques de krach s’accumulent!"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/08/CRASHBOURSE-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Récession, Brexit, Italie, Iran, Cachemire, les risques de krach s’accumulent!" title="Récession, Brexit, Italie, Iran, Cachemire, les risques de krach s’accumulent!" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/08/CRASHBOURSE-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/08/CRASHBOURSE-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="240341" data-permalink="http://www.les7duquebec.com/actualites-des-7/recession-brexit-italie-iran-cachemire-les-risques-de-krach-saccumulent/attachment/crashbourse-3/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/CRASHBOURSE.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRASHBOURSE" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/CRASHBOURSE-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/CRASHBOURSE.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/recession-brexit-italie-iran-cachemire-les-risques-de-krach-saccumulent/" title="Récession, Brexit, Italie, Iran, Cachemire, les risques de krach s’accumulent!">Récession, Brexit, Italie, Iran, Cachemire, les risques de krach s’accumulent!</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/recession-brexit-italie-iran-cachemire-les-risques-de-krach-saccumulent/" title="0 12 00 08008" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-08-27T00:00:40-04:00">27 août 2019</time><time class="updated" datetime="2019-08-25T13:44:35-04:00">25 août 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/recession-brexit-italie-iran-cachemire-les-risques-de-krach-saccumulent/#comments">1</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/la-recession-annonciatrice-du-deluge-a-nos-portes/" title="La Récession, annonciatrice du déluge, à nos portes"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/08/recession-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La Récession, annonciatrice du déluge, à nos portes" title="La Récession, annonciatrice du déluge, à nos portes" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/08/recession-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/08/recession-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="240337" data-permalink="http://www.les7duquebec.com/actualites-des-7/la-recession-annonciatrice-du-deluge-a-nos-portes/attachment/recession/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/recession.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recession" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/recession-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/08/recession.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/la-recession-annonciatrice-du-deluge-a-nos-portes/" title="La Récession, annonciatrice du déluge, à nos portes">La Récession, annonciatrice du déluge, à nos portes</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/la-recession-annonciatrice-du-deluge-a-nos-portes/" title="13 01 29 08298" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-08-25T13:29:23-04:00">25 août 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/la-recession-annonciatrice-du-deluge-a-nos-portes/#comments">3</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>NOTE DE L&rsquo;EDITEUR</span></h3>			<div class="textwidget"><h6><span style="color: #ffff99;">Bienvenue sur le webmagazine  Les7duQuébec.com</span></h6>
<p class="ecxMsoNormal" style="text-align: justify;"> <a href="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51.jpg" rel="attachment wp-att-214263"><img class="alignleft wp-image-214263" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51-200x300.jpg" alt="bibeau51" width="175" height="262" /></a><span style="color: #ffffff;">Notre intitulé ne doit pas vous tromper, l’économie politique, la sociologie et la culture internationale, aussi bien que canadienne et québécoise, sont au cœur de nos préoccupations. Depuis des années, Les7duQuébec.com et ses nombreux collaborateurs vous offrent des textes variés, orientés idéologiquement et politiquement, que vous êtes convié à commenter dans l’espace blogue de notre webmagazine d’analyse et de réflexion. N’hésitez pas à nous écrire. Nous nous faisons un point d’honneur de respecter la liberté d’expression et le droit de dissidence.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">Robert Bibeau. Producteur.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">  </span><span style="color: #ffff99;"><a class="c_nobdr t_prs" style="color: #ffff99;" href="http://ww.xn--les7duqubec-ibb.com/" target="_blank" rel="noopener noreferrer"><span style="font-size: large;">http://ww.Les7duQuébec.com</span></a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"><span style="color: #ffff99; font-size: large;"><span style="color: #ffffff;">E-mail:</span> <a class="c_nobdr t_prs" style="color: #ffff99;" href="mailto:bibeau.robert@videotron.ca">bibeau.robert@videotron.ca</a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"></p>
<p class="ecxMsoNormal" style="text-align: justify;">
Developed & maintained  by <a href="http://eljazeir.com/">Dailybarid</a>. <a href="http://eljazeir.com">
  <img src="http://eljazeir.com/wp-content/uploads/2017/01/cropped-newlogo250.png" alt="HTML tutorial" style="width:16px;height:16px;border:0;">
</a> </div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>		<ul>
				<li class="cat-item cat-item-3"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a> (3 340)
</li>
	<li class="cat-item cat-item-32269"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d ailleurs</a> (889)
</li>
	<li class="cat-item cat-item-30408"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a> (2 277)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7-de-lhexagone</a> (4 347)
</li>
	<li class="cat-item cat-item-30406"><a href="http://www.les7duquebec.com/category/actualites-des-7/">actualites-des-7</a> (1 295)
</li>
	<li class="cat-item cat-item-30818"><a href="http://www.les7duquebec.com/category/contributeurs/">Contributeurs</a> (210)
</li>
	<li class="cat-item cat-item-32270"><a href="http://www.les7duquebec.com/category/contributeurssurprise/">Dossiers Spéciaux</a> (40)
</li>
	<li class="cat-item cat-item-30437"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">Invités</a> (920)
</li>
	<li class="cat-item cat-item-38503"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">Lire et Visiter</a> (226)
</li>
	<li class="cat-item cat-item-38504"><a href="http://www.les7duquebec.com/category/memes/">Mèmes de la semaines</a> (186)
</li>
	<li class="cat-item cat-item-30799"><a href="http://www.les7duquebec.com/category/messages-4/">messages</a> (158)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.les7duquebec.com/category/non-classe/">non-classe</a> (5 621)
</li>
	<li class="cat-item cat-item-30436"><a href="http://www.les7duquebec.com/category/trouvailles/">Trouvailles</a> (307)
</li>
		</ul>
			</aside>   			</div>
            <div class="tg-third-footer-widget">
               		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articles Récents</span></h3>		<ul>
											<li>
					<a href="http://www.les7duquebec.com/7-dailleurs/marche-des-mamans-de-mantes-la-jolie-pour-la-justice-et-la-dignite-le-8-decembre-2019/">Marche des mamans de Mantes-la-Jolie pour la justice et la dignité le 8 décembre 2019 !</a>
											<span class="post-date">18 septembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/trouvailles/greves-anton-pannekoek/">Grèves (Anton Pannekoek)</a>
											<span class="post-date">18 septembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/pourquoi-ces-attaques-contre-les-raffineries-saoudiennes/">Pourquoi ces attaques contre les raffineries saoudiennes?</a>
											<span class="post-date">17 septembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/radioscopie-france-36-ans-apres-la-marche-des-beurs-1-5/">Radioscopie-France, 36 ans après la «Marche des Beurs». 1/5</a>
											<span class="post-date">17 septembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/feminicide-concept-ideologique-de-victimisation-feministe/">Féminicide: concept idéologique de victimisation féministe</a>
											<span class="post-date">16 septembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-eugenie-bouchard-fait-un-pas-de-plus-vers-ce-que-jappelle-oubli/">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: EUGÉNIE BOUCHARD FAIT UN PAS DE PLUS VERS CE QUE J&rsquo;APPELLE OUBLI</a>
											<span class="post-date">16 septembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/analyses-accord-de-paris-escroquerie-climatique/">Analyses : Accord de Paris, Escroquerie climatique…</a>
											<span class="post-date">15 septembre 2019</span>
									</li>
					</ul>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Commentaires:</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Robert Bibeau</span> dans <a href="http://www.les7duquebec.com/7-de-garde-2/escroquerie-du-rechauffement-climatique-anthropique-2/#comment-230642">Escroquerie du Réchauffement Climatique Anthropique</a></li><li class="recentcomments"><span class="comment-author-link">Nicolas</span> dans <a href="http://www.les7duquebec.com/7-au-front/analyses-accord-de-paris-escroquerie-climatique/#comment-230637">Analyses : Accord de Paris, Escroquerie climatique…</a></li><li class="recentcomments"><span class="comment-author-link">Nicolas</span> dans <a href="http://www.les7duquebec.com/7-de-garde-2/escroquerie-du-rechauffement-climatique-anthropique-2/#comment-230636">Escroquerie du Réchauffement Climatique Anthropique</a></li><li class="recentcomments"><span class="comment-author-link">luc</span> dans <a href="http://www.les7duquebec.com/7-au-front/feminicide-concept-ideologique-de-victimisation-feministe/#comment-230635">Féminicide: concept idéologique de victimisation féministe</a></li><li class="recentcomments"><span class="comment-author-link">Olivier MONTULET</span> dans <a href="http://www.les7duquebec.com/7-au-front/feminicide-concept-ideologique-de-victimisation-feministe/#comment-230621">Féminicide: concept idéologique de victimisation féministe</a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.les7duquebec.com/" title="les 7 du quebec" ><span>les 7 du quebec</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 100000)
textarea.value = textarea.value.substring(0, 100000);
else
document.getElementById('commentlen').value = 100000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->	<div style="display:none">
	<div class="grofile-hash-map-a1ab7caa6af17113d8a5ec3e0b03c468">
	</div>
	</div>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.les7duquebec.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201938'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/navigation.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php","nonce":"301d9c5f11","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.les7duquebec.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.les7duquebec.com%2F7-au-front%2Fpourquoi-ces-attaques-contre-les-raffineries-saoudiennes%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201938.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'43272307',post:'240723',tz:'-4',srv:'www.les7duquebec.com'} ]);
	_stq.push([ 'clickTrackerInit', '43272307', '240723' ]);
</script>
</body>
</html>
