<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Les gens de mon pays (Vigneault) &#8211; les 7 du quebec</title>
<link rel='dns-prefetch' href='//www.les7duquebec.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux" href="http://www.les7duquebec.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Flux des commentaires" href="http://www.les7duquebec.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="les 7 du quebec &raquo; Les gens de mon pays (Vigneault) Flux des commentaires" href="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='http://www.les7duquebec.com/wp-content/plugins/add-local-avatar/avatars.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.les7duquebec.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.les7duquebec.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.les7duquebec.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.les7duquebec.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.les7duquebec.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/google-site-verification-using-meta-tag//verification.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='http://www.les7duquebec.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.les7duquebec.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.les7duquebec.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Que se passe-t-il avec les régimes et les caisses de retraite en France? (3)' href='http://www.les7duquebec.com/7-au-front/que-se-passe-t-il-avec-les-regimes-et-les-caisses-de-retraite-en-france-3/' />
<link rel='next' title='Grève en France &#8211; Et si les cheminots faisaient circuler les trains GRATUITEMENT !' href='http://www.les7duquebec.com/7-dailleurs/greve-en-france-et-si-les-cheminots-faisaient-circuler-les-trains-gratuitement/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/" />
<link rel='shortlink' href='http://www.les7duquebec.com/?p=207430' />
<link rel="alternate" type="application/json+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2Ftrouvailles%2Fles-gens-de-mon-pays-vigneault%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.les7duquebec.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.les7duquebec.com%2Ftrouvailles%2Fles-gens-de-mon-pays-vigneault%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.les7duquebec.com/?wordfence_lh=1&hid=A92F5DE482A2624AC80C10748F8A735F');
</script><link rel="pingback" href="http://www.les7duquebec.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; background-image: url("http://www.les7duquebec.com/wp-content/uploads/2016/03/gkh-construction-sunny-s.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--180x180.png" />
<meta name="msapplication-TileImage" content="http://www.les7duquebec.com/wp-content/uploads/2016/03/cropped-new-banner--270x270.png" />
<!-- les 7 du quebec Internal Styles -->		<style type="text/css">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</style>
		<!--
Plugin: Google meta tag Site Verification Plugin
Tracking Code.

-->

<meta name="google-site-verification" content="GcMm61NEJf89pPuu23V0f-SY9IyOm8eeoG15DXEkWCk"/></head>

<body class="post-template-default single single-post postid-207430 single-format-standard custom-background wp-custom-logo  better-responsive-menu">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			mercredi, décembre 25, 2019		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Récents :</strong>
			<ul class="newsticker">
									<li>
						<a href="http://www.les7duquebec.com/7-dailleurs/greve-en-france-et-si-les-cheminots-faisaient-circuler-les-trains-gratuitement/"
						   title="Grève en France &#8211; Et si les cheminots faisaient circuler les trains GRATUITEMENT !">Grève en France &#8211; Et si les cheminots faisaient circuler les trains GRATUITEMENT !</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/"
						   title="Les gens de mon pays (Vigneault)">Les gens de mon pays (Vigneault)</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/que-se-passe-t-il-avec-les-regimes-et-les-caisses-de-retraite-en-france-3/"
						   title="Que se passe-t-il avec les régimes et les caisses de retraite en France? (3)">Que se passe-t-il avec les régimes et les caisses de retraite en France? (3)</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/7-au-front/le-pakistan-ou-linstrumentalisation-de-lislam-a-des-fins-politiques/"
						   title="Le Pakistan ou l’instrumentalisation de l’Islam à des fins politiques">Le Pakistan ou l’instrumentalisation de l’Islam à des fins politiques</a>
					</li>
									<li>
						<a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-dieu/"
						   title="LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: DIEU">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: DIEU</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="http://www.les7duquebec.com/" class="custom-logo-link" rel="home"><img width="567" height="150" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" class="custom-logo" alt="les 7 du quebec" srcset="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png 567w, http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png 300w" sizes="(max-width: 567px) 100vw, 567px" data-attachment-id="214054" data-permalink="http://www.les7duquebec.com/recize/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" data-orig-size="567,150" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="recize" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize-300x79.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2016/03/recize.png" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="http://www.les7duquebec.com/" title="les 7 du quebec" rel="home">les 7 du quebec</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="search-3" class="widget widget_search clearfix"><h3 class="widget-title">Rechercher:</h3><form action="http://www.les7duquebec.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Recherche" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="http://www.les7duquebec.com/" title="les 7 du quebec"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="http://www.les7duquebec.com/7-au-front/survivre-aux-temoins-de-jehovah/" title="Voir un article au hasard"><i
							class="fa fa-random"></i></a>
					</div>
							</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-menu1" class="menu"><li id="menu-item-214041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214041"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a></li>
<li id="menu-item-214044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214044"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d&rsquo;ailleurs</a></li>
<li id="menu-item-214042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214042"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a></li>
<li id="menu-item-214040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214040"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7 de l&rsquo;hexagone</a></li>
<li id="menu-item-214043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214043"><a href="http://www.les7duquebec.com/category/actualites-des-7/">ACTUALITÉ DES 7</a></li>
<li id="menu-item-214045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214045"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">7 invités</a></li>
<li id="menu-item-214157" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-214157"><a href="http://www.les7duquebec.com/category/trouvailles/">TROUVAILLES</a></li>
<li id="menu-item-214124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214124"><a href="http://www.les7duquebec.com/category/contributeurs/">CONTRIBUTEURS</a></li>
<li id="menu-item-214155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214155"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">LIRE &#038; VISITER</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-207430" class="post-207430 post type-post status-publish format-standard has-post-thumbnail hentry category-trouvailles">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="http://www.les7duquebec.com/wp-content/uploads/2015/12/Hiver-Quebec-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="242732" data-permalink="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/attachment/olympus-digital-camera-12/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2015/12/Hiver-Quebec-e1576620953927.jpg" data-orig-size="800,605" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-500&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1299510832&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;54&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2015/12/Hiver-Quebec-300x227.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2015/12/Hiver-Quebec-e1576620953927.jpg" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/trouvailles/" style="background:#79db23" rel="category tag">Trouvailles</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Les gens de mon pays (Vigneault)   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/" title="0 12 00 120012" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-25T00:00:52-04:00">25 décembre 2019</time><time class="updated" datetime="2019-12-25T00:13:30-04:00">25 décembre 2019</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="http://www.les7duquebec.com/author/team99-c/"
					   title="Équipe de l'édition">Équipe de l&#039;édition					</a>
				</span>
			</span>

							<span class="comments"><a href="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/#respond"><i class="fa fa-comment"></i> Aucun commentaire</a></span>
			</div>
   	<div class="entry-content clearfix">
   		<p style="text-align: center;"><a href="https://www.youtube.com/watch?v=S8humWwoGPw"><em><strong>Les gens de mon pays</strong></em></a><br />
<em> <strong> Gilles Vigneault (1964)</strong></em></p>
<p style="text-align: center;"><em>Les gens de mon pays</em><br />
<em> Ce sont gens de paroles</em><br />
<em> Et gens de causerie</em><br />
<em> Qui parlent pour s&rsquo;entendre</em><br />
<em> Et parlent pour parler</em><br />
<em> Il faut les écouter</em><br />
<em> C&rsquo;est parfois vérité</em><br />
<em> Et c&rsquo;est parfois mensonge</em><br />
<em> Mais la plupart du temps</em><br />
<em> C&rsquo;est le bonheur qui dit</em><br />
<em> Comme il faudra de temps</em><br />
<em> Pour saisir le bonheur</em><br />
<em> À travers la misère</em><br />
<em> Emmaillée au plaisir</em><br />
<em> Tant d&rsquo;en rêver tout haut</em><br />
<em> Que d&rsquo;en parler à l&rsquo;aise</em></p>
<p style="text-align: center;"><em>Parlant de mon pays</em><br />
<em> Je vous entends parler</em><br />
<em> Et j&rsquo;en ai danse aux pieds</em><br />
<em> Et musique aux oreilles</em><br />
<em> Et du loin au plus loin</em><br />
<em> De ce neigeux désert</em><br />
<em> Où vous vous entêtez</em><br />
<em> À jeter vos villages</em><br />
<em> Je vous répéterai</em><br />
<em> Vos parlers et vos dires</em><br />
<em> Vos propos et parlures</em><br />
<em> Jusqu&rsquo;à perdre mon nom</em><br />
<em> Ô voix tant écoutées</em><br />
<em> Pour qu&rsquo;il ne reste plus</em><br />
<em> De moi-même qu&rsquo;un peu</em><br />
<em> De votre écho sonore</em></p>
<p style="text-align: center;"><em>Je vous entends jaser</em><br />
<em> Sur les perrons des portes</em><br />
<em> Et de chaque côté</em><br />
<em> Des cléons des clôtures</em><br />
<em> Je vous entends chanter</em><br />
<em> Dans la demi-saison</em><br />
<em> Votre trop court été</em><br />
<em> Et mon hiver si longue</em><br />
<em> Je vous entends rêver</em><br />
<em> Dans les soirs de doux temps</em><br />
<em> Il est question de vents</em><br />
<em> De ventes et de gréements</em><br />
<em> De labours à finir</em><br />
<em> D&rsquo;espoirs et de récoltes</em><br />
<em> D&rsquo;amour et du voisin</em><br />
<em> Qui veut marier sa fille</em></p>
<p style="text-align: center;"><em>Voix noires voix durcies</em><br />
<em> D&rsquo;écorce et de cordage</em><br />
<em> Voix des pays plain-chant</em><br />
<em> Et voix des amoureux</em><br />
<em> Douces voix attendries</em><br />
<em> Des amours de village</em><br />
<em> Voix des beaux airs anciens</em><br />
<em> Dont on s&rsquo;ennuie en ville</em><br />
<em> Piailleries d&rsquo;écoles</em><br />
<em> Et palabres et sparages</em><br />
<em> Magasin général</em><br />
<em> Et restaurant du coin</em><br />
<em> Les ponts les quais les gares</em><br />
<em> Tous vos crimes maritimes</em><br />
<em> Atteignent ma fenêtre</em><br />
<em> Et m&rsquo;arrachent l&rsquo;oreille</em></p>
<p style="text-align: center;"><em>Est-ce vous que j&rsquo;appelle</em><br />
<em> Ou vous qui m’appelez</em><br />
<em> Langage de mon père</em><br />
<em> Et patois dix-septième</em><br />
<em> Vous me faites voyage</em><br />
<em> Mal et mélancolie</em><br />
<em> Vous me faites plaisir</em><br />
<em> Et sagesse et folie</em><br />
<em> Il n&rsquo;est coin de la terre</em><br />
<em> Où je ne vous entende</em><br />
<em> Il n&rsquo;est coin de ma vie</em><br />
<em> À l&rsquo;abri de vos bruits</em><br />
<em> Il n&rsquo;est chanson de moi</em><br />
<em> Qui ne soit toute faite</em><br />
<em> Avec vos mots vos pas</em><br />
<em> Avec votre musique</em></p>
<p style="text-align: center;"><em>Je vous entends rêver</em><br />
<em> Douce comme rivière</em><br />
<em> Je vous entends claquer</em><br />
<em> Comme voile du large</em><br />
<em> Je vous entends gronder</em><br />
<em> Comme chute en montagne</em><br />
<em> Je vous entends rouler</em><br />
<em> Comme baril de poudre</em><br />
<em> Je vous entends monter</em><br />
<em> Comme grain de quatre heures</em><br />
<em> Je vous entends cogner</em><br />
<em> Comme mer en falaise</em><br />
<em> Je vous entends passer</em><br />
<em> Comme glace en débâcle</em><br />
<em> Je vous entends demain</em><br />
<em> Parler de liberté</em></p>
<p><img data-attachment-id="207426" data-permalink="http://www.les7duquebec.com/trouvailles/mon-pays-vigneault-2/attachment/olympus-digital-camera-8/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2015/07/Hiver-Quebec.jpg" data-orig-size="1024,775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;E-500&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1299510832&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;54&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2015/07/Hiver-Quebec-300x227.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2015/07/Hiver-Quebec-1024x775.jpg" class="aligncenter size-full wp-image-207426" src="http://www.les7duquebec.com/wp-content/uploads/2015/07/Hiver-Quebec.jpg" alt="OLYMPUS DIGITAL CAMERA" width="1024" height="775" srcset="http://www.les7duquebec.com/wp-content/uploads/2015/07/Hiver-Quebec.jpg 1024w, http://www.les7duquebec.com/wp-content/uploads/2015/07/Hiver-Quebec-300x227.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2015/07/Hiver-Quebec-396x300.jpg 396w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<blockquote>
<p style="text-align: justify;">Les droits d&rsquo;auteurs de ce texte appartiennent aux instances concernées. Il est publié ici, sur un espace citoyen sans revenu et libre de contenu publicitaire, à des fins strictement documentaires et en complète solidarité envers son apport intellectuel, éducatif et progressiste.</p>
</blockquote>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.les7duquebec.com/7-au-front/que-se-passe-t-il-avec-les-regimes-et-les-caisses-de-retraite-en-france-3/" rel="prev"><span class="meta-nav">&larr;</span> Que se passe-t-il avec les régimes et les caisses de retraite en France? (3)</a></li>
			<li class="next"><a href="http://www.les7duquebec.com/7-dailleurs/greve-en-france-et-si-les-cheminots-faisaient-circuler-les-trains-gratuitement/" rel="next">Grève en France &#8211; Et si les cheminots faisaient circuler les trains GRATUITEMENT ! <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img src='/wp-content/themes/7duquebec/avatars/7-de-feu-cropped.png' class='avatar avatar-100 avatar-default' height='100' width='100' style='width: 100px; height: 100px;' alt='avatar' /></div>
               <h4 class="author-name">Équipe de l'édition</h4>
               <p class="author-description">L’équipe vous offre ici sa mixture. Elle assume et elle assure...</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.les7duquebec.com/trouvailles/vivre-1-000-ans-et-mourir-jeune/" title="Vivre 1 000 ans et mourir jeune">
							<img width="313" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2013/08/immortalité-COL.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="http://www.les7duquebec.com/wp-content/uploads/2013/08/immortalité-COL.jpg 600w, http://www.les7duquebec.com/wp-content/uploads/2013/08/immortalité-COL-300x196.jpg 300w, http://www.les7duquebec.com/wp-content/uploads/2013/08/immortalité-COL-458x300.jpg 458w" sizes="(max-width: 313px) 100vw, 313px" data-attachment-id="166063" data-permalink="http://www.les7duquebec.com/trouvailles/vivre-1-000-ans-et-mourir-jeune/attachment/immortalite-col/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2013/08/immortalité-COL.jpg" data-orig-size="600,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="immortalité COL" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2013/08/immortalité-COL-300x196.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2013/08/immortalité-COL.jpg" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/trouvailles/vivre-1-000-ans-et-mourir-jeune/" rel="bookmark" title="Vivre 1 000 ans et mourir jeune">Vivre 1 000 ans et mourir jeune</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/trouvailles/vivre-1-000-ans-et-mourir-jeune/" title="12 12 00 08008" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-08-26T12:00:09-04:00">26 août 2013</time><time class="updated" datetime="2013-08-26T11:58:30-04:00">26 août 2013</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/pierrejcallard/" title="Pierre JC Allard">Pierre JC Allard</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/trouvailles/vivre-1-000-ans-et-mourir-jeune/#comments">2</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.les7duquebec.com/trouvailles/lart-en-ploutocratie-morris/" title="L’Art en Ploutocratie (Morris)">
							<img width="390" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2016/04/Seulw-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="215556" data-permalink="http://www.les7duquebec.com/trouvailles/seul-brel/attachment/seulw/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2016/04/Seulw-e1461260890222.jpg" data-orig-size="800,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Seule" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2016/04/Seulw-300x188.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2016/04/Seulw-1024x640.jpg" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/trouvailles/lart-en-ploutocratie-morris/" rel="bookmark" title="L’Art en Ploutocratie (Morris)">L’Art en Ploutocratie (Morris)</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/trouvailles/lart-en-ploutocratie-morris/" title="0 12 00 05005" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-10T00:00:49-04:00">10 mai 2017</time><time class="updated" datetime="2017-05-05T17:34:30-04:00">5 mai 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/team99-c/" title="Équipe de l'édition">Équipe de l&#039;édition</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/trouvailles/lart-en-ploutocratie-morris/#comments">1</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="http://www.les7duquebec.com/trouvailles/fondements-affectifs-de-la-politique-spinoza/" title="Fondements affectifs de la politique (Spinoza)">
							<img width="372" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2014/11/Achille-au-bouclier-372x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="228253" data-permalink="http://www.les7duquebec.com/trouvailles/fondements-affectifs-de-la-politique-spinoza/attachment/achille-au-bouclier/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2014/11/Achille-au-bouclier.jpg" data-orig-size="372,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Achille au bouclier" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2014/11/Achille-au-bouclier-300x279.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2014/11/Achille-au-bouclier.jpg" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/trouvailles/fondements-affectifs-de-la-politique-spinoza/" rel="bookmark" title="Fondements affectifs de la politique (Spinoza)">Fondements affectifs de la politique (Spinoza)</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/trouvailles/fondements-affectifs-de-la-politique-spinoza/" title="0 12 00 100010" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-18T00:00:23-04:00">18 octobre 2017</time><time class="updated" datetime="2017-10-12T15:38:30-04:00">12 octobre 2017</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/team99-c/" title="Équipe de l'édition">Équipe de l&#039;édition</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/trouvailles/fondements-affectifs-de-la-politique-spinoza/#comments">19</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/trouvailles/les-gens-de-mon-pays-vigneault/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="http://www.les7duquebec.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea  onkeydown="gcllCounter(this)" onkeyup="gcllCounter(this)"  id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par e-mail.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='207430' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="15c8c92648" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
		<div class="advertisement_300x250">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Abonnez-vous à notre Newsletter</span></h3>				</div>
				<div class="advertisement-content"><img src="http://www.les7duquebec.com/wp-content/uploads/2016/03/newsletter-1.png" width="300" height="250" alt=""></div>		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget clearfix"><h3 class="widget-title"><span></span></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Saisissez votre adresse e-mail pour vous abonner à ce blog et recevoir une notification de chaque nouvel article par email.</p>
</div><p>Rejoignez les 414 autres abonnés</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Adresse e-mail                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Adresse e-mail"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Abonnez-vous                        </button>
                    </p>
				            </form>
		
</aside><aside id="text-8" class="widget widget_text clearfix"><h3 class="widget-title"><span>Pub</span></h3>			<div class="textwidget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bxj5wp3i7","width":300,"height":250,"t":1489053954,"userId":27883906,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div>
		</aside><aside id="ultimatefacebookpageplugin-2" class="widget widget_ultimatefacebookpageplugin clearfix"><h3 class="widget-title"><span>Trouvez-nous sur Facebook </span></h3>
    

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fr_CA/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        
    <div class="fb-page" 
      data-href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/"
      data-width="300" 
      data-height="380"
      data-small-header="true" 
      data-adapt-container-width="" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="true">
      <div class="fb-xfbml-parse-ignore">
      <blockquote cite="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">
      <a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/">Facebook</a>
      </blockquote>
      </div>
</div>
<div style='font-size: 9px; color: #808080; font-weight: normal; font-family: tahoma,verdana,arial,sans-serif; line-height: 1.28; text-align: right; direction: ltr;'><a href='http://www.crayfishstudios.com' target='_blank' style='color: #808080;' title='Click here'>Web Design Dallas</a></div>
</aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#cc0000;"><span style="background-color:#cc0000;">Actualités des 7</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/inflation-comment-largent-sautodetruit/" title="Inflation : comment l’argent s’autodétruit"><img width="390" height="205" src="http://www.les7duquebec.com/wp-content/uploads/2019/12/monnaie2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Inflation : comment l’argent s’autodétruit" title="Inflation : comment l’argent s’autodétruit" data-attachment-id="242787" data-permalink="http://www.les7duquebec.com/actualites-des-7/inflation-comment-largent-sautodetruit/attachment/monnaie2-5/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/monnaie2.jpg" data-orig-size="400,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="monnaie2" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/monnaie2-300x225.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/monnaie2.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/inflation-comment-largent-sautodetruit/" title="Inflation : comment l’argent s’autodétruit">Inflation : comment l’argent s’autodétruit</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/inflation-comment-largent-sautodetruit/" title="11 11 30 123012" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-21T11:30:48-04:00">21 décembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/inflation-comment-largent-sautodetruit/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Par Doug Casey. Source Internationel Man. Commentaires: L’inflation survient lorsque la création de monnaie dépasse la création de la richesse</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/80-des-investisseurs-prevoient-une-crise-dici-5-ans-58-dici-1-a-3-ans/" title="80 % des investisseurs prévoient une crise d’ici 5 ans, 58 % d’ici 1 à 3 ans"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/10/laxismemonetaire-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="80 % des investisseurs prévoient une crise d’ici 5 ans, 58 % d’ici 1 à 3 ans" title="80 % des investisseurs prévoient une crise d’ici 5 ans, 58 % d’ici 1 à 3 ans" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/10/laxismemonetaire-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/10/laxismemonetaire-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="241106" data-permalink="http://www.les7duquebec.com/actualites-des-7/le-laxisme-monetaire-evitera-le-krach-mais-pas-la-recession/attachment/laxismemonetaire/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/laxismemonetaire.jpg" data-orig-size="615,461" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="laxismemonetaire" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/laxismemonetaire-300x225.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/10/laxismemonetaire.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/80-des-investisseurs-prevoient-une-crise-dici-5-ans-58-dici-1-a-3-ans/" title="80 % des investisseurs prévoient une crise d’ici 5 ans, 58 % d’ici 1 à 3 ans">80 % des investisseurs prévoient une crise d’ici 5 ans, 58 % d’ici 1 à 3 ans</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/80-des-investisseurs-prevoient-une-crise-dici-5-ans-58-dici-1-a-3-ans/" title="14 02 01 120112" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2019-12-17T14:01:45-04:00">17 décembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/80-des-investisseurs-prevoient-une-crise-dici-5-ans-58-dici-1-a-3-ans/#comments">1</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/economie-propos-lenifiants-et-realites-catastrophiques/" title="Économie : propos lénifiants et réalités catastrophiques"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/12/economie-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Économie : propos lénifiants et réalités catastrophiques" title="Économie : propos lénifiants et réalités catastrophiques" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/12/economie-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/12/economie-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="242305" data-permalink="http://www.les7duquebec.com/actualites-des-7/economie-propos-lenifiants-et-realites-catastrophiques/attachment/economie-2/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/economie.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="economie" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/economie-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/economie.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/economie-propos-lenifiants-et-realites-catastrophiques/" title="Économie : propos lénifiants et réalités catastrophiques">Économie : propos lénifiants et réalités catastrophiques</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/economie-propos-lenifiants-et-realites-catastrophiques/" title="18 06 41 124112" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-10T18:41:48-04:00">10 décembre 2019</time><time class="updated" datetime="2019-12-11T13:06:57-04:00">11 décembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/economie-propos-lenifiants-et-realites-catastrophiques/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/lemploi-en-amerique-dapres-les-chiffres-bruts/" title="L’emploi en Amérique, d’après les chiffres bruts"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/12/ouvriersUSA-130x90.png" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="L’emploi en Amérique, d’après les chiffres bruts" title="L’emploi en Amérique, d’après les chiffres bruts" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/12/ouvriersUSA-130x90.png 130w, http://www.les7duquebec.com/wp-content/uploads/2019/12/ouvriersUSA-392x272.png 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="242161" data-permalink="http://www.les7duquebec.com/actualites-des-7/lemploi-en-amerique-dapres-les-chiffres-bruts/attachment/ouvriersusa/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/ouvriersUSA.png" data-orig-size="780,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ouvriersUSA" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/ouvriersUSA-300x152.png" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/ouvriersUSA.png" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/lemploi-en-amerique-dapres-les-chiffres-bruts/" title="L’emploi en Amérique, d’après les chiffres bruts">L’emploi en Amérique, d’après les chiffres bruts</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/lemploi-en-amerique-dapres-les-chiffres-bruts/" title="0 12 00 120012" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-06T00:00:38-04:00">6 décembre 2019</time><time class="updated" datetime="2019-12-03T15:46:38-04:00">3 décembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/lemploi-en-amerique-dapres-les-chiffres-bruts/#respond">0</a></span>
											</div>
									</div>

			</div>
															<div class="single-article clearfix">
				<figure><a href="http://www.les7duquebec.com/actualites-des-7/nouveaux-signes-avant-coureurs-du-krach/" title="Nouveaux signes avant-coureurs du krach"><img width="130" height="90" src="http://www.les7duquebec.com/wp-content/uploads/2019/12/CRASHBOURSE-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Nouveaux signes avant-coureurs du krach" title="Nouveaux signes avant-coureurs du krach" srcset="http://www.les7duquebec.com/wp-content/uploads/2019/12/CRASHBOURSE-130x90.jpg 130w, http://www.les7duquebec.com/wp-content/uploads/2019/12/CRASHBOURSE-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="242150" data-permalink="http://www.les7duquebec.com/actualites-des-7/nouveaux-signes-avant-coureurs-du-krach/attachment/crashbourse-4/" data-orig-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/CRASHBOURSE.jpg" data-orig-size="845,475" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CRASHBOURSE" data-image-description="" data-medium-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/CRASHBOURSE-300x169.jpg" data-large-file="http://www.les7duquebec.com/wp-content/uploads/2019/12/CRASHBOURSE.jpg" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="http://www.les7duquebec.com/category/actualites-des-7/" style="background:#cc0000" rel="category tag">actualites-des-7</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="http://www.les7duquebec.com/actualites-des-7/nouveaux-signes-avant-coureurs-du-krach/" title="Nouveaux signes avant-coureurs du krach">Nouveaux signes avant-coureurs du krach</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="http://www.les7duquebec.com/actualites-des-7/nouveaux-signes-avant-coureurs-du-krach/" title="0 12 00 120012" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-12-04T00:00:10-04:00">4 décembre 2019</time><time class="updated" datetime="2019-12-03T15:03:25-04:00">3 décembre 2019</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.les7duquebec.com/author/robert-bibeau/" title="Robert Bibeau">Robert Bibeau</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="http://www.les7duquebec.com/actualites-des-7/nouveaux-signes-avant-coureurs-du-krach/#comments">1</a></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	
<div id='avatar_footer_credit' style='display: none;'>Avatars by <a href='http://www.sterling-adventures.co.uk/blog/'>Sterling Adventures</a></div>

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-4" class="widget widget_text clearfix"><h3 class="widget-title"><span>NOTE DE L&rsquo;EDITEUR</span></h3>			<div class="textwidget"><h6><span style="color: #ffff99;">Bienvenue sur le webmagazine  Les7duQuébec.com</span></h6>
<p class="ecxMsoNormal" style="text-align: justify;"> <a href="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51.jpg" rel="attachment wp-att-214263"><img class="alignleft wp-image-214263" src="http://www.les7duquebec.com/wp-content/uploads/2016/03/bibeau51-200x300.jpg" alt="bibeau51" width="175" height="262" /></a><span style="color: #ffffff;">Notre intitulé ne doit pas vous tromper, l’économie politique, la sociologie et la culture internationale, aussi bien que canadienne et québécoise, sont au cœur de nos préoccupations. Depuis des années, Les7duQuébec.com et ses nombreux collaborateurs vous offrent des textes variés, orientés idéologiquement et politiquement, que vous êtes convié à commenter dans l’espace blogue de notre webmagazine d’analyse et de réflexion. N’hésitez pas à nous écrire. Nous nous faisons un point d’honneur de respecter la liberté d’expression et le droit de dissidence.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">Robert Bibeau. Producteur.</span></p>
<p class="ecxMsoNormal" style="text-align: left;"><span style="font-size: large; color: #ffffff;">  </span><span style="color: #ffff99;"><a class="c_nobdr t_prs" style="color: #ffff99;" href="http://ww.xn--les7duqubec-ibb.com/" target="_blank" rel="noopener noreferrer"><span style="font-size: large;">http://ww.Les7duQuébec.com</span></a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"><span style="color: #ffff99; font-size: large;"><span style="color: #ffffff;">E-mail:</span> <a class="c_nobdr t_prs" style="color: #ffff99;" href="mailto:bibeau.robert@videotron.ca">bibeau.robert@videotron.ca</a></span></p>
<p class="ecxMsoNormal" style="text-align: justify;"></p>
<p class="ecxMsoNormal" style="text-align: justify;">
Developed & maintained  by <a href="http://eljazeir.com/">Dailybarid</a>. <a href="http://eljazeir.com">
  <img src="http://eljazeir.com/wp-content/uploads/2017/01/cropped-newlogo250.png" alt="HTML tutorial" style="width:16px;height:16px;border:0;">
</a> </div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="categories-4" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Catégories</span></h3>		<ul>
				<li class="cat-item cat-item-3"><a href="http://www.les7duquebec.com/category/7-au-front/">7 au Front</a> (3 403)
</li>
	<li class="cat-item cat-item-32269"><a href="http://www.les7duquebec.com/category/7-dailleurs-2-2/">7 d ailleurs</a> (907)
</li>
	<li class="cat-item cat-item-30408"><a href="http://www.les7duquebec.com/category/7-de-garde-2/">7 de garde</a> (2 306)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.les7duquebec.com/category/7-dailleurs/">7-de-lhexagone</a> (4 384)
</li>
	<li class="cat-item cat-item-30406"><a href="http://www.les7duquebec.com/category/actualites-des-7/">actualites-des-7</a> (1 319)
</li>
	<li class="cat-item cat-item-30818"><a href="http://www.les7duquebec.com/category/contributeurs/">Contributeurs</a> (210)
</li>
	<li class="cat-item cat-item-32270"><a href="http://www.les7duquebec.com/category/contributeurssurprise/">Dossiers Spéciaux</a> (40)
</li>
	<li class="cat-item cat-item-30437"><a href="http://www.les7duquebec.com/category/7-dailleurs-invites/">Invités</a> (949)
</li>
	<li class="cat-item cat-item-38503"><a href="http://www.les7duquebec.com/category/lire-et-visiter/">Lire et Visiter</a> (235)
</li>
	<li class="cat-item cat-item-38504"><a href="http://www.les7duquebec.com/category/memes/">Mèmes de la semaines</a> (194)
</li>
	<li class="cat-item cat-item-30799"><a href="http://www.les7duquebec.com/category/messages-4/">messages</a> (158)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.les7duquebec.com/category/non-classe/">non-classe</a> (5 621)
</li>
	<li class="cat-item cat-item-30436"><a href="http://www.les7duquebec.com/category/trouvailles/">Trouvailles</a> (311)
</li>
		</ul>
			</aside>   			</div>
            <div class="tg-third-footer-widget">
               		<aside id="recent-posts-4" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articles Récents</span></h3>		<ul>
											<li>
					<a href="http://www.les7duquebec.com/7-dailleurs/greve-en-france-et-si-les-cheminots-faisaient-circuler-les-trains-gratuitement/">Grève en France &#8211; Et si les cheminots faisaient circuler les trains GRATUITEMENT !</a>
											<span class="post-date">25 décembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/trouvailles/les-gens-de-mon-pays-vigneault/" aria-current="page">Les gens de mon pays (Vigneault)</a>
											<span class="post-date">25 décembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/que-se-passe-t-il-avec-les-regimes-et-les-caisses-de-retraite-en-france-3/">Que se passe-t-il avec les régimes et les caisses de retraite en France? (3)</a>
											<span class="post-date">25 décembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/le-pakistan-ou-linstrumentalisation-de-lislam-a-des-fins-politiques/">Le Pakistan ou l’instrumentalisation de l’Islam à des fins politiques</a>
											<span class="post-date">24 décembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-dieu/">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: DIEU</a>
											<span class="post-date">23 décembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-dailleurs/langlais-agent-de-la-soumission-au-capital/">L&rsquo;anglais, agent de la soumission au capital</a>
											<span class="post-date">22 décembre 2019</span>
									</li>
											<li>
					<a href="http://www.les7duquebec.com/7-au-front/les-vrais-chiffres-du-chomage-de-mai-2017-sous-jupiter-1er-par-patdu49/">Les vrais chiffres du chômage de Mai 2017 sous Jupiter 1er par Patdu49</a>
											<span class="post-date">22 décembre 2019</span>
									</li>
					</ul>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="recent-comments-4" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Commentaires:</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.les7duquebec.com/7-au-front/que-se-passe-t-il-avec-les-regimes-et-les-caisses-de-retraite-en-france-3/' rel='external nofollow ugc' class='url'>Que se passe-t-il avec les régimes et les caisses de retraite en France? (3) &#8211; les 7 du quebec</a></span> dans <a href="http://www.les7duquebec.com/7-au-front/la-bataille-des-regimes-de-retraite-et-des-fonds-de-pension/#comment-232929">La bataille des régimes de retraite et des fonds de pension</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ysengrimus.wordpress.com/' rel='external nofollow ugc' class='url'>Ysengrimus</a></span> dans <a href="http://www.les7duquebec.com/7-au-front/lire-mein-kampf-iii-racialisme-antisemitisme-marxisme-et-sionisme/#comment-232928">Lire Mein Kampf III: racialisme, antisémitisme, marxisme et sionisme</a></li><li class="recentcomments"><span class="comment-author-link">Le Gaïagénaire</span> dans <a href="http://www.les7duquebec.com/7-au-front/lire-mein-kampf-iii-racialisme-antisemitisme-marxisme-et-sionisme/#comment-232922">Lire Mein Kampf III: racialisme, antisémitisme, marxisme et sionisme</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://honor' rel='external nofollow ugc' class='url'>https://bestgadget.com.ua/honor-457430046/honor-20</a></span> dans <a href="http://www.les7duquebec.com/actualites-des-7/syriza-salignerait-sur-la-russie/#comment-232920">Syriza s’alignerait sur la Russie!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://livresdefemmeslivresdeverites.blogspot.com/2017/07/dieu.html' rel='external nofollow ugc' class='url'>Anwen</a></span> dans <a href="http://www.les7duquebec.com/memes/les-memes-de-la-semaine-aujourdhui-dieu/#comment-232918">LES MÈMES DE LA SEMAINE. Aujourd&rsquo;hui: DIEU</a></li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/Les-7-du-Qu%C3%A9bec-286573504831848/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="http://www.les7duquebec.com/" ><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/watch?v=y4mHr4b5vTs" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2019 <a href="http://www.les7duquebec.com/" title="les 7 du quebec" ><span>les 7 du quebec</span></a>. Tous droits réservés.<br>Theme ColorMag par <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill." rel="author"><span>ThemeGrill.</span></a>. Propulsé par <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Start Of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->
<script type="text/javascript">
<!--
function gcllCounter(textarea) {
if (textarea.value.length > 100000)
textarea.value = textarea.value.substring(0, 100000);
else
document.getElementById('commentlen').value = 100000 - textarea.value.length;
}
//-->
</script>
<!-- End of Script Generated By Greg's Comment Length Limiter Plugin 1.6.5 -->	<div style="display:none">
	<div class="grofile-hash-map-9e8059bb0b75fa966393e3bc87a9ce30">
	</div>
	</div>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Suiv.\u00a0>","prev":"<\u00a0Pr\u00e9c.","image":"Image","of":"sur","close":"Fermer","noiframes":"Cette fonctionnalit\u00e9 requiert des iframes. Les iframes sont d\u00e9sactiv\u00e9es sur votre navigateur, ou alors il ne les accepte pas.","loadingAnimation":"http:\/\/www.les7duquebec.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.les7duquebec.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"http:\/\/www.les7duquebec.com\/wp-admin\/admin-ajax.php","nonce":"4b442ea47a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.les7duquebec.com\/wp-login.php?redirect_to=http%3A%2F%2Fwww.les7duquebec.com%2Ftrouvailles%2Fles-gens-de-mon-pays-vigneault%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script async="async" type='text/javascript' src='http://www.les7duquebec.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'43272307',post:'207430',tz:'-4',srv:'www.les7duquebec.com'} ]);
	_stq.push([ 'clickTrackerInit', '43272307', '207430' ]);
</script>
</body>
</html>
